Signaler

Comment faire redémarrer mon lave linge ariston ? [Fermé]

Posez votre question engabua - Dernière réponse le 17 sept. 2009 à 21:15 par engabua
Bonsoir, Ma machine à laver fonctionne correctement depuis plusieurs années (Ariston Margharita AL107X) mais, ce soir ma femme l'a éteinte alors qu'elle était sur la position R (mais en train de tourner à fond). Quand elle a voulu la remettre en marche, la machine s'est allumée normalement mais le tambour ne tourne plus et le programme est bloqué sur la position R. Si j'essaie de l'avancer manuellement, les boutons des programmes défilent tout seuls pour se positionner sur le R et ne plus bouger. Quelqu'un pourrait-il m'aider à résoudre cette panne ou tout du moins à réinitialiser la machine afin qu'elle oublie la programmation de ce dernier programme. Je vous remercie par avance et espère vraiment que vous pourrez m'aider car je suis désespéré. Merci.
Afficher la suite 
Utile
+1
plus moins
bonjour Les diodes sont un code binaire, faire une photo du panneau, diodes bien visible, ou me dire les chiffres indiqués par les diodes allumées Essayer aussi de débrancher la machine un moment
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
Bonjour, Placez l'appareil en position de remise zéro (boule colorée) pendant 5 secondes au moins et attendez que l'indicateur lumineux clignote selon le mode remise à zéro (reset). Éteignez l'appareil . Mettre sous tension pour une utilisation normale. Courage Sls
Utile
+0
plus moins
Bonsoir, Merci pour votre réponse mais, j'ai déjà essayé cela mais le bouton se met à tourner tout seul et s'immobilise sur la position R. Avez-vous une autre solution à me proposer? Merci par avance.
Utile
+0
plus moins
Re bonsoir, En réalité, j'ai effectué l'opération que vous m'avez décrite et effectivement le bouton s'est arrêté de tourner mais, lorsque je me positionne en début d'un programme de lavage, cela clignote puis les 2 diodes rouges s'allument et on entend le "clic" puis plus rien ne se passe...je suis perdu § Merci de votre aide précieuse. Salutations.
Utile
+0
plus moins
Bonsoir, J'ai beau regarder de près mais il n'y a aucun chiffre indiqué par les diodes. Je vais essayer de débrancher la machine un long moment pour voir ce que cela donne. Si quelqu'un a un tuyau ...je suis preneur...merci à tous

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !