Signaler

Pourquoi mon LV AristonLV 660 A clignote ?

Posez votre question zazadizaza - Dernière réponse le 11 oct. 2009 à 12:36 par la sudiste
Bonjour à tous voilà ca fait qq jours que mon lV à les témoins 2 et 4 qui clignotent En fait mon lave vaisselle s'allume, j'entends qu'il lache l'eau puis apres qq minutes, il vidange et les temoins s'allument.. j'ai lu sur le net que ca pouvait venir de la résistance? J'allais oublié avant ce souci là qq jours auparavant, il faisait un bruit monstre, en debut de cycle...mais comme la vaisselle était bien lavée j'ai pas prêté attention plus que ca. n'ayant pas les moyens de faire appel à un réparateur, j'aimerai avoir le maximum d'info afin de le faire moi meme ce week end , des photos etant le bien venues MERCI bcp par avance
Afficher la suite 
Utile
+0
moins plus
bonjour zazadizaza, j' ai moi même un lave vaisselle de la même marque, et j' ai eu le même problème. regarde sur le lien: http://www.savoirtoutfaire.com/forum/comment-depanner-mon-lv-sans-programmateur-t24291.html SVP envoyer le résultat pour toutes les personnes qui on le même problème. salutation, Dominique
Donnez votre avis
Utile
+0
moins plus
bonjour, c est un code erreur qui indique un probleme de chauffage, donc controlez en 1er la resistance !!
Donnez votre avis
Utile
+0
moins plus
depcuipro : je crois que tu t'es trompé de lien non? la sudiste: ok je vais voir ca alors du coté de la résistance je vous tiens informer
Donnez votre avis
Utile
+0
moins plus
bonsoir Zazadizaza, Excuse moi pour m' avoir trompé de lien. Je n' avais pas bien lu ton texte, le lave vaisselle faisait un bruit monstre en début de cycle et dans ce cas, c' est bien connue: la résistance est morte, Je ne comprend pas pourquoi tu demande conseil, puisque tu connais déjà la panne ! P.S : J' ai le même lave vaisselle sous la même référence et le code erreur et les symptômes étaient identiques. Le circuit chauffage à été contrôlé,circuit de remplissage et de niveau, circuit de régénération, circuit pompe de lavage et circuit de vidange comme je n' avais pas le schéma ni le diagramme de fonctionnement. Le résultat : aucunes pièces défectueuses, juste un bon nettoyage. Je suis dépanneur depuis 1978, j' ai exercé dans le gros électroménager pendant 10 ans puis je suis passé dans le matériel de grandes cuisines. ( tous mes respects La Sudiste et bon courage ) Salutation, Dominique.
Donnez votre avis
Utile
+0
moins plus
bonjours Zaza Étés vous certaine de la numérotation, attention, c'est du binaire, il ne faut pas compter 1234, mais 1248 pour les LED (diodes), une photo faciliterait le diagnostique.
Donnez votre avis
Utile
+0
moins plus
Bonsoir, Le probleme est résolu, c'etait bien la resistance qui avait lachée :) merci pour vos réponses
Donnez votre avis
Utile
+0
moins plus
et merci a vous du retour !!
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !