Signaler

Pourquoi l'eau n'arrive plus ?

Posez votre question nath6964 - Dernière réponse le 24 oct. 2009 à 09:53
Bonjour, j'ai un lave vaisselle electrolux asl 64011 acheté en aout 2009 sur internet(sav constructeur pièces uniquement) qui ne lave plus la vaisselle ! je m'explique : lorsque je démarre un cycle tout se passe normalement : de l'eau arrive, la résistance chauffe,l'eau est évacuée: le programme évolue normalement et s'arrête comme si tout était normal mais la vaisselle n'est pas lavée car l'eau n'arrive pas à l'intérieur du lave vaisselle !! J'ai débranché l'électrovanne et aspiré suivant les conseils d'un ami mais ça n'a rien changé! Quelqu'un pourrait_il m'aider ? Le dépanneur ne peut intervenir que dans 15 jours !! et d'ici là j'ai plein d'invitations prévues !! Au secours !!Merci d'avance
Afficher la suite 
Utile
+0
moins plus
Bonjour, Vous pouvez vérifier la propreté du filtre du groupe propulseur et la liberté de rotation des bras de lavage. Ne démontez pas trop de choses, pas de garantie constructeur. Courage Sls
Ajouter un commentaire
Utile
+0
moins plus
bonjour, est ce que votre lave vaisselle commence par une vidange ?? si ce n est pas le cas, verifiez la pompe de vidange ensuite mesurez l electrovanne !!
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !