Signaler

Quel est le problème de mon sèche linge bosch ? [Fermé]

Posez votre question willy12 - Dernière réponse le 20 mai 2012 à 11:33 par Cooltreker
Bonjour, je possède un sèche linge bosch WTV74300FF (Maxx 7 sensitive). Il fonctionnait très bien puis aujourd'hui j'ai voulu le mettre en fonctionnement mais il m'indique l'erreur suivante : F11 puis le voyant de la porte s'allume. J'ai actionnée plusieurs fois la porte et appuyé avec un crayon sur le capteur de porte mais cela ne change rien. ça ne démarre pas puis ça met F11. (je précise que c'est un sèche linge à évacuation) Est-ce que quelqu'un peut m'aider à résoudre cette panne? merci
Afficher la suite 
Utile
+4
plus moins
Bonjour, Vérifier à l'ohmmètre le fonctionnement de la sécurité de porte. Eliminer le défaut en maintenant le bouton Start/stop appuyé. Courage Sls
Cette réponse vous a-t-elle aidé ?  
Utile
+2
plus moins
bonjour, concernant le Code panne F11:" Défaut de connexion entre la carte moteur et la carte puissance. Vérifier connectique, et remplacer en priorité la carte de puissance. ...D'une manière générale, pour annuler un défaut, il est préconiser de débrancher l'appareil quelques minutes, puis de le remettre en route...."

Solution :
--> j'ai changé le composant qui gère l'alimentation le TNY266PN et depuis tous remarche.
-->coût total : 1€42 + frais envoi soit 16€35
--> économie réalisée: environ 350€ de carte électronique et 250€ d'intervention par un spécialiste.
Cooltreker- 20 mai 2012 à 11:33
Bonjour mon sèche linge Bosch démarre s arrête démarre s arrête puis il finit par indiquer F11.
Je ne suis pas callée en elec ma seule lacune que puis je faire je n ai pas d appareil pour mesurer les ohms.
Utile
+0
plus moins
Merci pour votre réponse mais est-ce que vous pensez que le problème vient du capteur de porte ? car moi je ne pense pas. Normalement quand la porte est ouverte et le sèche linge allumé, ça ne met pas de signal d'erreur. Alors si c'était le capteur qui ne fermé plus ça ne mettrait pas se signal d'erreur (mais ça ne s'allumerait pas ). merci
Utile
+0
plus moins
Bonjour, Votre appareil est en erreur, parce que vous avez appuyé sur "Start " et l'erreur est mémorisé par l'électronique. Vous faites comme vous voulez ,c'est vous qui voyez !!! Courage Sls
Utile
+0
plus moins
Ok merci je n'avais pas compris ce que vous disiez. Alors comment enlever cette erreur. Vous dites qu'il faut appuyé sur start mais comment on fait ça. De plus comment aurais-je pu faire pour le mettre en erreur. Vraiment merci pour votre aide.mais je vous fait totalement confiance car je n'y connais pas grand chose
Utile
+0
plus moins
Bonjour, Avant d'enlever l'erreur, il faut vérifier le fonctionnement du contact de porte. Courage Sls
Utile
+0
plus moins
Merci JC info. pour tester le capteur de porte il faut démonter tout le sèche linge car il n'est pas accessible du autre manière. Vous disiez de prendre un ohmmètre. Je le mets sur chaque patte du capteur et je regarde quoi ? si il coupe bien (0 ou 1 sur le ohmmètre) merci
Utile
+0
plus moins
Bonjour, Vous déposer le capot supérieur, vous suivez les fils qui montent du contact de porte jusqu'au bandeau de façade et vous mesurez en ohmmètre ( secteur débranché ). Courage Sls
Utile
+0
plus moins
Alors j'ai mis démonté et j'ai trouvé les fils du capteur de porte. Et il fonctionne bien donc ce n'est pas le problème. J'ai mis le ohmmètre sur les 2 fils et il affiché 0 puis quand j'ai appuyé sur le capteur celui a indiqué une valeur alors cela signifie qu'il fonctionne correctement. (j'ai aussi utilisé la fonction qui fait bip et quand j'appuit cela fait bip alors je pense que c'est OK. Quelle peut-être alors le problème selon vous. Un problème de capteur autre ou la carte de commande qui est morte. Si c'est la car te c'est vraiment bisard car il a que 2 ou 3 ans et il ne sert pas bcq. merci de m'aider.
Utile
+0
plus moins
Bonsoir, C'est avec le hublot ouvert ou fermé qu'il faut tester le contact. Courage Sls
Utile
+0
plus moins
J'ai fait le même chose avec l'hublot ouvert et fermé et ça fonctoinne aussi correctement. Donc je pense que c'est autre chose. Est-ce que sinon je peut essayé d'enlever par exemple les fils des sondes ou les fils du capteur de porte ou les fils de l'ampoule etc.. puis essayé de le mettre en route sans tout casser. merci
Utile
+0
plus moins
Bonsoir, Il est possible seulement de débrancher ou de stapper les cosses du contact de porte. Et faire 2 essais, hublot fermé. Courage Sls

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !