Signaler

Pourquoi mon four micro-onde affiche E 14 ?

Posez votre question Géo - Dernière réponse le 14 mai 2012 à 20:55
Mon micro-onde multifonction Thomson "Le Cuisto" affiche l'erreur E14 1minute aprés qu'il soit branché au circuit électrique et bien sur plus rien ne fonctionne.Si je mets qq chose à chauffer il s'arrete aprés ce laps de temps. Je suis obligé de débrancher la prise de courant et de la rebrancher pour qu'il reparte, et il s'arrete de nouveau au bout d'une minute. Pas facile de cuisiner dans ces conditions! Si vous avez une idée merci de me la communiquer.
Afficher la suite 
Utile
+1
moins plus
bonjour probléme d ampoule ou de culot d ampoule.
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir Bernard621 Effectivement j'ai pensé à l'ampoule dont le culot est E14 mais ça n'a aucun rapport; j'ai changé l'ampoule et controlé le cablage électrique RAS. De toute façon cette anomalie se produit même si l'éclairage ne fonctionne pas, des que l'on branche la prise! Merci...
Ajouter un commentaire
Utile
+0
moins plus
bonjour regardez au dessous du four il doit y avoir un thermostat réarmable (peite piéce ronde) au dessous un bouton rouge relevez le avec une aiguile. faites un essai. à bientot.
Ajouter un commentaire
Utile
+0
moins plus
Bonjour Il y a bien un thermostat sur la cavité du four mais celui-ci n'est pas réarmable et en parfait état je l'ai controlé. Je ne pense pas (à mon niveau) que ce soit un problème de température car le phénomène se produit même si le four ne fonctionne pas , il suffit qu'il soit branché! Merci pour ttes vos suggestions...
Ajouter un commentaire
Utile
+0
moins plus
bonjour pour tout vous dire ce code signifie que vous avez un probléme au niveau de l éclairage.
Ajouter un commentaire
Utile
+0
moins plus
Salut Bermard Merci d'abord de vs interesser à mon problème, mais que dois-je faire d'aprés vous car mon ampoule est neuve le culot en bon état ainsi que le circuit électrique?
Ajouter un commentaire
Utile
+0
moins plus
bonjour vous lavez controlé visuellement? faites le chauffer avec un briquet parle dessous: si le micro onde chauffe le condensateur est la cause du hic! il est à changer et votre four refonctionnera comme avant. répondez moi maintenant car je dois partir merci.
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir Bemard Je ferais ce que vous me soumettez et vous tiendrais au courant ( c'est le cas de le dire!) A+ et encore merci. Géo
Ajouter un commentaire
Utile
+0
moins plus
Ce n'est pas un problème d'ampoule, tu as fait cuire façon four ou par micro onde un aliment et en suivant tu as appuyé sur la touche "décongélation". L'intérieur du four doit se refroidir. Laisses la porte ouverte et après quelques minutes, tu verras ton appareil marchera.
Ajouter un commentaire
Utile
+0
moins plus
Bonjour,
J'ai exactement le même problème depuis quelques années sur ce modèle mais uniquement en hiver quand la t° est < à 20° dans la cuisine. Et ça le fait qu'une fois.
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !