Signaler

Pourquoi mon lave-vaisselle ne démarre plus ? [Fermé]

Posez votre question troisdansun - Dernière réponse le 27 janv. 2011 à 18:23 par troisdansun
Bonjour. En réalité je ne sais pas si elle ne démarre pas un nouveau cycle ou si elle n'a pas terminé l'ancien En la mettant en marche , la pompe de vidange tourne par accoups et ce pendant .......Le tuyau de vidange est propre. La pompe est propre. Les pressostats fonctionnent. Où suis arrété dans le cycle. Tout est électronique. Merci de me venir en aide.
Afficher la suite 
Utile
+1
plus moins
décidement vous n'avez pas de chance avec votre electroménager, plusieurs lv et tous en panne la meme année .... certes ... pas le meme mois mais ... vous ne donnez jamais le suivi ... cela serait interessant pour les autres personnes de savoir comment vous avez réussi ou la décision que vous avez prise !!!!
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
Bonjour, Précisez s.v.p le type de votre appareil. Courage Sls
Utile
+0
plus moins
Hello? Jcinfo? J'ai trouvé la référence ,si ça peut aider TEKA dw659fivr02.Bonne journée.
Utile
+0
plus moins
bonjour va falloir acheter des "mapa" ! ;-))
Utile
+0
plus moins
Hello Redeterrer des cadavres un an après ? Peut être qu'une bonne réponse m'aurait aidé à l'époque ? La platine coûtait aussi chère que la machine Donc résolu par l'achat d'une autre machine J'ai de la chance d'avoir une grande famille donc ...beaucoup d'électroménager Bye ...... sur un autre post

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !