Signaler

Pourquoi mon lave-linge n'essore plus ?

Posez votre question fanouche - Dernière réponse le 10 févr. 2010 à 15:39 par la sudiste
Machine lavante séchante WGD 1034 T Il n'y a pas d'eau dans la cuve. La pompe d'évacuation est propre. Le tuyau d'évacuation n'est pas plié. La machine n'essore même pas à basse vitesse. Pendant les temps d'essorage elle ne fait que pomper l'eau de la cuve. Merci à tous de me conseiller.
Afficher la suite 
Utile
+0
moins plus
Hello Le petit tuyau qui va au pressostat doit être bouché .Le déboucher.Bye
Donnez votre avis
Utile
+0
moins plus
bonjour, avez vous verifié les charbons moteur ??
Donnez votre avis
Utile
+0
moins plus
Merci, Pouvez-vous me dire oùu ce situe le pressostat ? Peut-on le voir par dessus ou par dessus ? Encore merci
Donnez votre avis
Utile
+0
moins plus
Pour les charbons, je pensais qu'il ny avait qu'un seul moteur. Il fonctionne pour laver. Merci
Donnez votre avis
Utile
+0
moins plus
oui bien sur qu il fonctionne, mais si les charbons sont trop courts, ils ne lancent pas l impulsion pour l essorage !!
Donnez votre avis
Utile
+0
moins plus
Comment et où trouver ces charbons ? Merci à vous
Donnez votre avis
Utile
+0
moins plus
et bien comme son nom l indique, les charbons moteur sont sur le moteur, vous les enlevez et si ils font moins de 2 cm vous pouvez les changer !!!
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !