Signaler

Pourquoi mon lave-vaisselle De Dietrich lave mal ?

Posez votre question Riri71 - Dernière réponse le 17 févr. 2010 à 17:52 par Riri71
Ma vaisselle ressort de plus en plus sale au fur et à mesure que les mois passent , la vidange se fait normalement,rien de bouché au niveau des bras , mais les couverts sont mals lavés et sont couverts de traces de gras(c'est un modèle de 2002). Ce problème s'accompagne d'un bruit de + en + important pendant les cycles de lavage. Avez vous une solution à ce problème svp?
Afficher la suite 
Utile
+1
plus moins
donnez la reference de votre appareil, je vous donnerais la reference de votre pièce
Cette réponse vous a-t-elle aidé ?  
Donnez votre avis
Utile
+0
plus moins
bonjour, verifiez la pompe de cyclage (le gros moteur) voir si la turbine n est pas coincée .... verifiez si le lv chauffe et si le niveau d eau est correct
Donnez votre avis
Utile
+0
plus moins
bonjour reirez le tuyau avant la pompe por voir s il n est pas encrassé profitez en pour nettoyer les ailettes de la pompe si la panne persiste il faudra ouvrir la pompe pour la nettoyer de l intérieure. il est probable que celle ci soit à changer. la sudiste vous le confirmera peut étre dés que vous aurez effectuée un essai et que le résultat est resté le méme
Donnez votre avis
Utile
+0
plus moins
Merci à vous effectivement j'ai démonté la pompe et le testeur affiche résistance absolue, avec essai ça tourne au ralenti avec pas mal de bruit.(moteur foutu je pense..)
Donnez votre avis
Utile
+0
plus moins
bonjour vous ne l avez pas ouverte! faites le!SI des résidus s y sont introduits ils provoquent ce ralentissement de toute façon vous n ave rien à perdre au contraire! à tout de suite! branchez la secteur directement dés que vous l autrez remotéeet avant de la remettre dans l appareil.
Donnez votre avis
Utile
+0
plus moins
si elle tourne au ralenti en faisant du bruit, vous avez raison elle est hs, vous n avez comme solution que de la changer !
Donnez votre avis
Utile
+0
plus moins
bonjour oui vous avez raison la sudiste mais j essaies toujours d avoir un petit espoir.
Donnez votre avis
Utile
+0
plus moins
Je confirme , c'est HS , en plus la réf. pompe(une M13) semble avoir changé(il ne font plus ce modèle apparemment et l'on remplacé ,mais dur dur de trouver la nouvelle réf. Bonsoir et merci pour vos conseils.
Donnez votre avis
Utile
+0
plus moins
Merci , j'ai fini par trouver . a+
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !