Pourquoi code F7 sur lave-vaisselle Whirlpool ADP 7572 ? [Résolu/Fermé]

fonkywhite - 24 févr. 2010 à 15:03 - Dernière réponse :  Caramelle50
- 31 déc. 2017 à 13:53
Bonjour
j'ai déjà vu des réponses sur le problème que je rencontre mais j'aurai besoin d'un complément d'infos...j'ai le message F7 qui clignote au début du programme et le LV ne demarre plus. J'ai démonté le panneau gauche pour accéder au débitmètre qui comporte 3 sorties en eau qui viennent s'enclencher dans des joints toriques. Visiblement il n'y a que la sortie du milieu dans laquelle l'eau passe (répartiteur)...je ne vois pas de bouchon à l'oeil nu...pourriez-vous me dire si je dois déboucher quelque chose et si oui où ? ou est-ce la carte qu'il faut changer ? ou le débitmètre ? Comment dépanner mon lave -vaisselle
merci de vos précieuses réponses...
Afficher la suite 

7 réponses

Utilisateur anonyme - 24 févr. 2010 à 15:13
+12
Utile
3
bonjour relevez légérement le tuyau d évacuation faites un essai à tout de suite
J'avais ce probleme, et la solution etait aussi simple que cela : tuyau d'evacuation trop bas! 79€ de deplacement technicien economisés, merci!!
Merci, je n'y croyais pas mais j'ai essayé tout de même et ça a fonctionne, d'autant que mon lave vaisselle à quand presque 14 ans et c'est la 1er panne que je rencontre. Whirlpool est vraiment une très bonne marque.
+10
Utile
1
bonjour F7 est un problème de débimètre, avez vous nettoyer aussi la chambre de compression ??
bonjour c est quoi la chambre de compression merci
+1
Utile
Code F7 également.tuyau d'alimentation pincé suite au déplacement du LV.
Ouf je m'imaginais dejà démonter le LV.