Signaler

Comment faire démarrer mon sèche-linge Siemens ?

Posez votre question daniele363 - Dernière réponse le 3 mars 2010 à 19:04 par daniele363
Mon sèche linge ne démarre plus : les diodes sont pourtant bien allumées, le programme semble s'enclencher mais ne se lance pas. Le sèche linge est un Siemens. Merci pour vos réponses.
Afficher la suite 
Utile
+0
moins plus
Bonjour. Vérifier que le contacteur de sécurité,sur la porte,fonctionne bien. A+ Jojo37
Donnez votre avis
Utile
+0
moins plus
bonjour regardez à coté de la résistance s i une petite piéce ronde métalique (avec un bouton rouge au dessou ou au dessus) s y trouve. ce bouton soit vous le relevez s il est au dessous soit vous appuyez dessus avec une aiguille.a+
Donnez votre avis
Utile
+0
moins plus
Bonsoir. Si le programme ne part pas ,je penses que le problème n'est pas le disjoncteur thermique,celui-ci sert généralement que pour les résistances. A+ Jojo37
Donnez votre avis
Utile
+0
moins plus
bonjour résistance(valeur85 ohms) courroie cassée ou condensateur du moteur.a+
Donnez votre avis
Utile
+0
moins plus
Bjr, j'ai appuyé (à coté de la résistance) sur le bouton rouge et effectivement la machine est "repartie" normalement. Après avoir refermé... le problème a recommencé : le programme ne s'enclenche pas. J'ai donc renouvelé l'opération "bouton rouge" et le programme se lance mais avec un "bruit" énorme ... Avez-vous une idée ??
Donnez votre avis
Utile
+0
moins plus
Bonjour. Au remontage,avez-vous bien remis la courroie en place aux poulies,et bien tout resserré? Si celà disjoncte,c'est qu'il y a ,soit le moteur qui force,soit quelque chose qui touche les résistances et les court-circuite tout en faisant du bruit avec les vibrations. Bien tout vérifier. A+ Jojo37
Donnez votre avis
Utile
+0
moins plus
bonjour regardez au niveau des fils de la porte l un d entre eux est sans doute pincé et provoque un court circuit! vérifiez aussi les soudures de la résistance(sérieusement!)
Donnez votre avis
Utile
+0
moins plus
Merci bcp. Après avoir suivi vos conseils, le programme fonctionne parfaitement. Bonne journée.
Donnez votre avis
Utile
+0
moins plus
bonjour félicitation votre optimisme a payé je suis content pour vous! aurevoir cordialement
Donnez votre avis
Utile
+0
moins plus
Bonjour. Parfait,tout est rentré dans l'ordre. Peut-on savoir où était le problème,celà peut servir à d'autres plus tard. A+ Jojo37
Donnez votre avis
Utile
+0
moins plus
Le problème était le bouton rouge ... J'ai ouvert la cuve à l'arrière de la machine et trouvé le bouton rouge que l'on m'avait conseillé de pousser ou de lever (suivant le cas), ce que j'ai fait. Ensuite, la machine a démarré mais fort bruit.. J'ai donc "ré-ouvert" la machine et suivi aussi les conseils de faire attention au remontage que tout soit bien repositionné, resserré, etc. Et.. tout fonctionne parfaitement (un petit bruit qui a disparu depuis). Merci à tous, bonne soirée.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !