Signaler

Comment réparer mon L.V. Miele G666SC ? [Fermé]

Posez votre question AKIKO62 - Dernière réponse le 23 avril 2010 à 00:26 par AKIKO62
Sur mon L.V. agé de 11 ans plus d'arrivée d'eau et programmateur ne s'arrête plus en fin de cycle. Filtre aquavanne vérifié. R.A.S. L'eau n'arrive plus à l'entrée du bac plastique (avec labyrinthe intérieur) de forme extra plate se trouvant sur la face latérale droite du L.V. Qui a une idée de la panne et de a façon d'y remédier ? D'avance merci.
Afficher la suite 
Utile
+2
plus moins
Merci beaucoup. Je ne pense pas avoir une fuite d'eau car la pompe de vidange fonctionne en permanence alors qu'il n'y a aucune arrivée d'eau par l'aquavanne. Où se trouve le pressostat??
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
bonjour, comment avez vous vérifier votre electrovanne ?
Utile
+0
plus moins
J'ai simplement vérifié que le filtre de l'aquavanne n'était pas encrassé.
Utile
+0
plus moins
c est bien ce qu'il me semblait .... donc soit vous mesurez avec un ohmètre votre electrovanne ...., soit vous la branchez en direct voir si elle fonctionne, car d 'après vos dires cela viendrait d elle !!!
Utile
+0
plus moins
Merci, mais question peut-être bête. Comment faire pour mesurer avec un ohmètre l'électrovanne?
Utile
+0
plus moins
est ce que vous avez un ohmètre ??? sinon branchez la en direct pour la vérifier
Utile
+0
plus moins
J'ai un appareil dont je ne sais pas trop me servir qui peut être un ohmètre. Il se compose d'un cadran, de 2 fils avec pointeur, l'un de couleur rouge, l'autre de couleur noire.Il y a une position OFF, un champ V~, un champ A---, un champ 10A, un champ avec une flèche et une croix opposés par le sommet, un champ avec une espèce d'oméga et un champ avec V---.Il y a également 3 trous pour mettre les fiches avec les indications suivantes de haut en bas :10ADC,VomégamA et COM-.
Utile
+0
plus moins
Branchement de l'électrovanne en direct effectué. Celle-ci fonctionne correctement. Mais dés mise en service du programmateur la pompe de vidange fonctionne en continu empêchant tout remplissage d'eau et cela même lorsque l'électrovanne est rebranchée correctement. Merci pour la suite.
Utile
+0
plus moins
si la pompe de vidange fonctionne sans arret, c est soit vous avez une fuite d eau soit le pressostat est en position haut

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !