Signaler

Quel est le problème de ma machine à laver Laden ?

Posez votre question mart95 - Dernière réponse le 19 juin 2010 à 14:56
Bonjour, ma machine à laver ne réagit plus : le voyant de mise sous tension s'allume, le verrouillage se fait et puis plus rien, elle ne se remplit pas d'eau. J'ai vérifier le robinet, c'est ok, le tuyau d'arrivée d'eau est ok, j'ai retiré le petit filtre de la machine, il n'y avait rien...bref je ne sais pas trop quoi faire. J'ai lu sur plusieurs posts qu'il pouvait s'agir de l'électrovanne, qu'en pensez-vous, si c'est celà comment le changer... J'ai aussi essayé de mettre un peu d'eau (peut-être pas assez?) dedans pour voir si elle vidange mais non..je suis assez bricoleuse mais je ne me suis pas encore attaquée à ma machine! Merci à ceux qui pourront m'aider. PS : ma machine est une Laden avec chargement par le haut.
Afficher la suite 
Utile
+0
moins plus
Bonjour , donner le modèl exact de votre appareil pour qu'on puisse vous aider
Ajouter un commentaire
Utile
+0
moins plus
Oui bien sûr, c'est une Laden EV1280.
Ajouter un commentaire
Utile
+0
moins plus
J'ai eu un probléme identique avec une LADEN EV1044. Il faut vérifier les charbons du moteur. Bon dépannage
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !