Signaler

Pourquoi le gaz de ma gazinière ne s'allume pas ? [Fermé]

Posez votre question kouki - Dernière réponse le 27 avril 2010 à 21:20 par kouki
bonjour à tous, j'ai un gros problème : lorsque j'appuie sur le bouton de l'allumeur, le gaz s'échappe, on sent le gaz mais il n'y a pas de flamme. Et dans une autre plaque, le gaz ne s'échappe même pas ! Que faire ? J'ai essayé de nettoyer les brûleurs mais toujours rien. Merci de votre aide.
Afficher la suite 
Utile
+10
plus moins
Bonjour Il semblerait que tu ai un ou plusieurs gicleurs de bouchés. Ils se situes sous ta plaque sur certains modeles ou dans le puits qui se trouve sous le bruleur. Pour le 1er cas, Il faut donc déposer la plaque, enlever le plastron de protection inferieur (qui se trouve dessous) et qui cache les éléments électriques et la tuyauterie et tu accédes aux gicleurs. Pour le 2eme cas, retirer le bruleur du dessus (la partie haute ronde pleine de trou et la la partie basse ou s'emboite le haut) et tu verras le gicleur au fond, avec une clef à pipes, dévisser les gicleurs. Les changer ou tenter de les nettoyer avec une petites brosses en les trempants dans de l'eau chaude savonneuse. Les souffler. Ce sont ces gicleurs que l'on change en fonction du gaz utilisé (gaz de ville ou bouteille). Pour toi, donc, si tu les changes par des neufs, penses à prendre le même calibre(débit). Cordialement, GJ
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
Re A la relecture de ton post, peut être aussi verifier le mélange air/gaz par la vis située sous la plaque GJ
Utile
+0
plus moins
Bonjour, Je te remercie pour ces renseignements. Je vais vérifier tout cela. Cordialement df

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !