Signaler

Pourquoi S.L. Siemens WT44E181FR ne démarre pas ? [Résolu/Fermé]

Posez votre question FDB - Dernière réponse le 11 avril 2013 à 09:41
bonjour, les voyants de fonctionnement (bleu, choix du sèchage), ne s'allument plus, seul le voyant démarrer s'allume, mais émet un double bip rapide lorsque j'appuie dessus, et ma machine ne démarre plus j'ai vérifié les raccordements électriques, nettoyer les filtres, etc mais sans succès merci de votre aide !
Afficher la suite 
Utile
+7
moins plus
Je vais vous donner la procedure pour rentrer dans le programme test . - Positionner le selecteur de programme sur arret et après tourner le selecteur sur la position 6 heure comme sur une montre ( voyant départ clignote lentement) -Maintenir la touche délicat et tourner le selecteur dans le sens horaire sur la position suivante ( voyant départ clignote rapidement) -Enfin apuyer sur départ pour lancer le programme test ( voyant départ s'allume ) -Laisser continuer le programme et attendre que le défaut se produit et controller après quel voyant clignote soit séchage, pret à repasser ou pret à ranger
Utile
+0
moins plus
Bonjour , donner la réf exacte de votre appareil car le E 44-18 Q ne corresponde pas à un modèl de séche linge siemens
Utile
+0
moins plus
je n'ai rien d'autre que la référence sur ma facture : SIEMENS WT44E181FR (SIEMWT44E181FR) est ce suffisant ? Merci
Utile
+0
moins plus
c'est bien la bonne réf par contre est ce qu'il n'y a pas d'autres voyants qui clignotent comme séchage , pret à repasser ou pret à ranger . S'il n'y a pas d'autres voyants qui clignotent , il faudra peut etre rentrer dans le programme test pour voir à quoi correspond le défaut
Utile
+0
moins plus
non, aucun des voyants autre que celui de départ/pause, avec son bip comment lancer le programme test ? mode d'emploi très pauvre sur cet appareil ! merci bcp de votre aide, j'apprécie vraiment !
Utile
+0
moins plus
j'ai effectué le test, les voyants pret à repasser et prêt à ranger sont restés allumés, mais une fois arrêté et relancé, cela semble fonctionné correctement, la machine s'est remise en route Merci beaucoup !!!
Utile
+0
moins plus
Je suis ravi que j'ai pu vous aider et j'espère que ça refonctionne correctement
Utile
+0
moins plus
bonjour mich

j ai le même pb sur mon seche linge WT44E180FF/15.j'ai fait le mode test,les voyants pret à repasser et pret à ranger restent allumés mais moi le seche linge ne repart pas après le mode test.Pourriez vous m'éclairer sur la cause de la panne.
d'avance merci

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !