Signaler

Pourquoi mon S.L. ADC 5302 ne chauffe plus ?

Posez votre question armsterisme - Dernière réponse le 23 oct. 2010 à 12:25
bonjour, je me decide a poser ma question parce que j ai surfer depuis plusieurs jours et je trouve pas de reponse. Voila, mon seche linge na plus secher du jour au lendemain comme ca d un coup. en regardant sur les fofo. j ai cru comprendre que la resistance chauffante (en ressort) etait morte. J ai donc commandé ma fameuse resistance chauffante. 80€ plus tard j ai demonté l ancienne et poser la nouvelle. fier de moi de ne pas avoir flinguer le seche linge complet je lance un cycle. et la apres 10min l air est toujours froid. je repart sur les fofos qui reparle encore une fois du klixon. perso je pense pas en avoir.... enfin des rearmable. Donc peut etre un fusible ? MAis ou est il ? PEut etre la sonde mais j en ai qu une ssur la moitie de tambour cote porte la moitie du fond rien ne frotte dessus. ou alors je suis miro. Bref je desespere. si quelqu un pouvait m aiguiller s il vous plait. MErci d avance
Afficher la suite 
Utile
+0
moins plus
Bonjour, Si je comprends bien, vous avez remplacé la résistance sans la contrôler? Si vous n'avez pas jeté l'ancienne, contrôlez là et si elle est bonne, essayez de vous faire reprendre la neuve au magasin. Ensuite contrôlez les klixons. Le ventilateur tourne-t-il? Vérifiez ensuite, si la résistance est bien alimentée. Bonne recherche.
Ajouter un commentaire
Utile
+0
moins plus
oui en effet je ne savais mais au vu de la tete de la resistance c etait pas plus mal.mais je vais essayer le remboursement si l ancienne est encore bonne. Comment je fais pour le savoir ? les klixon qui sont dessus me mette une valeur en ohms infini mais je dois changer de testeur pour etre precis. ensuite ventilo tourne tres bien comment tester l alim de la resitance. j allume le seche linge et je regarde le voltage a la prise ?
Ajouter un commentaire
Utile
+0
moins plus
bonjour On ne change pas une résistance avant de l'avoir testée ! Voir si la carte envoie le 230 volts sur la résistance
Ajouter un commentaire
Utile
+0
moins plus
ben oui mais quand on connait rien on va au plus simple et souvent c est une erreur. lol je teste tout ca demain matin et je vous dis quoi
Ajouter un commentaire
Utile
+0
moins plus
donc apres verif j ai du 230 V alternatif qui arrive a la resistance chauffante
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir La résistance neuve n'est pas morte au moins ?
Ajouter un commentaire
Utile
+0
moins plus
tout est ok. et pourtant ca chauffe pas ???? la je suis perdu. est ce que ca peut venir de la plaquette prog?
Ajouter un commentaire
Utile
+0
moins plus
bonjour bonjour. je viens de retester les voltage en sortie de cosses. au branchement qui se situe au dessus de la pompe. en calibrant le testeur sur 20 v~ j ai un resultat de 0.7 au max. ca me parait peu... ca alors que les klixons(thermostats) sont en 18.2 le probleme vient de la c est quasi certain mais de ou ?????
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, Mesurez la résistance avec votre multimètre en ohmètre, vous devez trouver entre 20 et 30 ohms sur la résistance et 0 ohm sur les sécurités thermiques (klixons) Bien sur débranchez votre sèche linge pour éviter la destruction de votre multimètre.
Ajouter un commentaire
Utile
+0
moins plus
tout est verifier et tout est comme vous dites.
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir, Effectivement, vous avez un problème sur la carte de régulation électronique, relais, ou sur un composant externe à la carte, peut etre une sonde d'humidité ou de température HS Peut etre que d'autres membres du forum spécialistes en électroménager connaissant bien ce modèle ADC 5302 pourront vous aider.
Ajouter un commentaire
Utile
+0
moins plus
Bonjour a toutes et tous. Alors bonne nouvelle le S.L rechauffe et plus de probleme. j ai triturer la bete dans tous les sens. apres avoir tester fils par fil j ai tester toutes les plaque pour savoir si les contacts etaient bon. en fait le relais de la resistance avait deux pattes aux soudures bizarres. (surchauffe) j ai donc refait les soudures et poufff ca marche !!!!! je suis passe dans un magasin de pieces detaché ensuite et le commercant ma confirmé que c etait une panne recurrente sur ce type d appareil. j ai donc fait tester ma resistance (l ancienne) elle est bien morte. c est ce qui aurrait pu entrainer la surchauffe des pattes ?! a voir. Bref je tiens a vous remercier chaleureusement de votre aide. A pluche Stephane
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !