Signaler

Pourquoi mon S.L. Electrolux a un code panne E60 ? [Fermé]

Posez votre question ludo45 - Dernière réponse le 18 nov. 2010 à 00:15 par mlch
Bonjour, j'ai un seche linge electrolux arthur martin inspire ADE57160W ,code panne E60, la porte de la machine s’ouvre et bip , sur tout les programmes, le linge pas sec, j'ai démonté la résistance pour la tester à l'ohmètre, j'ai trouvé 80 en testant 2 cosses sur les 3 de la fiche, sur le dos de la résistance, j'ai un klixon avec une marque vert et l'autre rouge, apparament pas de bouton de réarmement sur le rouge, j’ai testé à l’olhmetre le klixon vert, j’ai 00.2 ohm et quand je le chauffe avec un briquet, jentend le clic et je n’ai plus de continuité, par contre l’autre klixon rouge j’ai rien, 0, aucune continuité , est-ce normal ?? le probleme pourrait il venir d’ailleurs ??
Afficher la suite 
Utile
+10
plus moins
Comme je vous ai dit là haut, ce sera un défaut sur le klixon de couleur rouge qui est coupé donc il faudra changer la resistance complète car les klixons ne sont pas fournis à part.
Cette réponse vous a-t-elle aidé ?  
Utile
+2
plus moins
Bonsoir , le défaut E60 correspond à un défaut de chauffage ( resistance ) . Par rapport à votre mesure de klixon de couleur rouge , il est coupé car vous devez avoir 0 ohm sur chaque klixon . Sinon il faudra changer la resistance complète car les klixons ne sont pas fournis à part
Utile
+2
plus moins
Comment savoir si le code erreur E60 correspond bien à ce probleme de klixon , a quoi sert il exactement ce klixon rouge et, est il possible de shunter ce klixon pour voir si le code erreur E60 réapparrait, je voudrait eviter de racheter une resistance à 100 euros pour rien et avoir le meme probleme.
Utile
+2
plus moins
Par rapport au code panne E60 ; vous avez toujours le défaut meme en shuntant le klixon rouge alors il faudra voir la sonde aussi à ce moment là . Sinon E60 c'est bien un défaut de chauffage (resistance , sonde et sinon en dernier la carte electronique )
Utile
+0
plus moins
Pour vous le probleme viendrait du klixon rouge??
Utile
+0
plus moins
Bonjour, Il faudrait bien s'entendre! Le zéro , quand il est indiqué sur un ohmmètre signifie bien une continuité. A+ Daniel.
Utile
+0
plus moins
oui tout a fait, le klixon vert est en continuité jusqu'a ce qu'il atteigne la temperature limite ( testé avec un briquet) et le klixon rouge n'indique aucune valeur, aucune continuité, rien, cela est peut etre normale???
Utile
+0
plus moins
SOS, j'ai shunté le klixon rouge, la résistance s'est mise à fonctionner apparament correctement mais malheureusement j'ai toujours mon code panne E60 qui apparait en fin de programme.
Utile
+0
plus moins
bonjour, changez votre resistance comme vous l'a conseillé Mich !!!

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !