Pourquoi mon S.L. Siemens E44.18 affiche "vider réservoir" ? [Résolu/Fermé]

BOH - 19 déc. 2010 à 12:03 - Dernière réponse :  Unroudoudou
- 6 oct. 2017 à 13:28
Bonjour, Notre sèche-linge s'arrête fréquemment pour cause "vider le réservoir" ; or celui-ci est vide. Pas moyen même en ouvrant la fenêtre par grand froid de le faire tourner plus de 5 mn ! J'ai beau chercher la réponse dans les forums mais je ne trouve pas. Je recherche aussi le manuel de réparation. On a tout vidé, nettoyé, on l'a descendu au salon pour le démonter, et quand il est ouvert, sans le dessus et le côté gauche quand on regarde la façade, il semble fonctionner ! l'origine peut-elle venir de la sonde ou de quelque éléments qui aurait trop chauffé (3 sèchages de suite) ? Merci pour votre aide.
Afficher la suite 

11 réponses

ragondin59270 - 17 oct. 2011 à 07:45
+29
Utile
4
Bonjour

en fait il ya 2 réservoirs. Le trop plein du premier descend par un tuyau dans un second réservoir situé dans le bas du sèche linge et l'eau est remontée par une pompe. Vous avez accès facilement à ce réservoir en enlevant le gros filtre du bas. Dans le plancher du logement vous avez dans le fond 2 clip qui ouvrent une trappe. Il ne vous reste plus qu'à nettoyer la saleté qui s'est accumulée dans le fond de ce réservoir. Bon courage, attention c'est dégueulasse.
Cette réponse vous a-t-elle aidé ?  
Merci beaucoup, j'avais le même problème mais grace à ton poste c'est résolu. J'aurai jamais trouvé.
Un grand merci pour le coup de pouce. Problème réglé !!!
Merci beaucoup tout remarche impec
Merci beaucoup pour l’info !
Tout est revenu dans l’ordre
Cordialement...
+4
Utile
Re bonjour, Nous avons retiré le réservoir du dessus (où est stockée l'eau) mais il n'y a pas de capteur j'en ai profité pour le nettoyer au vinaigre blanc ! ; où doit se situer le capteur ? en revanche j'ai pincé le tuyau noir en bas à l'arrière droit de SL et le SL tourne plus longtemps ; le témoin de "vider le réservoir" s'allume tout de même au bout de 15 ùn environ. la ref de l'appareil est WT44E181FR/03. Où peux-on trouver une vue éclatée ? Merci
CastorMalin - 19 déc. 2010 à 12:35
+1
Utile
Bonjour,un capteur est installé sur votre réservoir pour signaler quand il est plein.Etant donné qu'il donne une information fausse,il faut l'examiner.
+1
Utile
Bonjour, j'ai exactement le même problème, qu'avez vous fait pour le régler?
+1
Utile
Bonjour Garbi, je vous suggère d'utiliser également la messagerie privée mise à votre disposition afin de vous donner plus de chance pour contacter la personne désirée : voir dans les liens en haut de page (Voir les nouveaux messages depuis votre dernière visite - Voir ses messages - Qui est en ligne ? - Messagerie privée - Recherche avancée). Cordialement.
+1
Utile
j'ai un sl brantd et j'avais le meme probleme et c'etait l'hydrostat qu'il fallait changer
0
Utile
il faut vider le reservoir en bas sous le cache le rincer a l'eau claire