Signaler

Pourquoi mon L.L. Bellavita est en erreur E07 ? [Résolu]

Posez votre question val88 - Dernière réponse le 5 sept. 2012 à 12:06 par Aurore
Bonjour à tous, Je viens de découvrir votre forum et je m'empresse donc de vous présenter mon pb. J'ai acheté l'année dernière un LL chez El... D...t, pour ne pas les citer, de marque BELLAVITA XQG72 7kg, apparemment une sous marque d'Electrolux, qui me fait des grosses misères depuis le début. Lorsque j'ai pris contact au tout début des pb avec le SAV, on m'a gentillement répondu qu'au delà de 30 kms, il fallait sortir le porte-monnaie, même sous garantie. PFfff... bien sûr ! Et ça, on ne vous le dit pas lors de l'achat. Il parait que c'est écrit en gros dans le magasin, après les caisses... lol ! Bref passons ! Le premier pb était que le LL se mettait en alarme E07. Ah oui, j'ai oublié de préciser également qu'aucune notice n'était présente dans l'emballage. Je leur ai demandé de m'en envoyer une, et là, ils me transmettre celle d'un autre modèle où le code alarme ne figure mm pas... Re bref ! A ce jour, je ne sais tjs pas à quoi correspond ce code alarme. Alors, toute cette année, j'ai dû jongler avec ce LL qui se met en alarme E07 on ne sait pas pourquoi et qui fonctionne à nouveau, on ne sait tjs pas pourquoi, après l'avoir laissé tranquille 2 ou 3 semaines. Sauf que cette fois-ci, ça fait 3 mois qu'il est en alarme E07 et que je vérifie régulièrement s'il veut bien repartir. Sans compter que, du coup, je suis obligée d'aller faire mes machines à la laverie... Top non ? Vous allez me dire alors, pourquoi ne pas avoir fait venir le SAV malgré des frais supplémentaires ? Simplement parce que je n'arrive pas à remettre la main sur ma facture... bah vouii... c'est balot, du coup, je ne peux mm pas justifier la garantie. Au cours de ces 3 mois, j'ai donc tenté de trouver une réponse à ce pb en consultant le net mais rien... nada ! Aujourd'hui je m'en retourne donc vers vous en espérant pouvoir trouver la solution. Merci d'avoir pris le temps de lire ce long post Et merci surtout pour vos conseils et idées éventuels Bonne journée. P.S.: J'ai consulté également votre document sur les codes erreurs existants mais je n'ai rien trouvé correspondant à mon pb :-(
Afficher la suite 
Utile
+2
moins plus
étant donné qu'il n'y a aucune documentation sur votre machine que je doute (et j'en suis meme sure) que votre machine n'est pas une sous traitance d'electrolux ... je pense que vous avez un problème sur l electronique de votre machine et vous n'avez pas le choix d appeler le sav
Donnez votre avis
Utile
+1
moins plus
Hello Pas de pb pour mettre les mains dans le cambouis... si je suis guidée... lol ! Parce que l'électronique (et ce qui s'en approche) et moi... en fait, on n'est pas de la mm planète ;-) Et, effectivement, pas envie d'abandonner non plus... vu mes finances :-( Ok, donc je vais déjà essayer de dégager le LL de là où il est, puis de l'ouvrir pour repérer les charbons & co. Je ne pourrais m'y attaquer que ce samedi aprèm. Troisdansun, je peux compter sur votre aide avant de me lancer dans cette opération ? Merci encore, A +
Donnez votre avis
Utile
+1
moins plus
Merci à vous 2 pour vos réponses ;-) A La sudiste : "alors vous dites que votre code signifie un problème de capteur de niveau d'eau ... " exact "alors que si on regarde vos 1er post, vous nous dites que c'est a la mise en route que le code apparait et qu'elle ne fait rien ... " tjs exact et je confirme ;-) A Troisdansun : "Alors pour tout reprendre,à la mise en route que fait-elle ?" Tjs pareil Entre temps, j'ai refermé l'engin et reçu la notice... en anglais O_o ! J'ai donc réessayé avec ce que j'ai cru comprendre. J'ai débranché et rebranché le LL et dans la 1/2 seconde lancé un programme puis arrêté en appuyant sur "Arret". Et là, miracle ça ne sonne plus alors que ça sonnait encore juste avant. J'ai lancé un rinçage simple à vide pour voir si ça fonctionnait... et ça a fonctionné. J'ai donc pris du linge que j'avais mis à tremper et tester avec un essorage. Ca marche encore ! Yes ! Le seul problème c'est que ce que je craignais est arrivé à mon avis. Le fait d'avoir dû retourner le LL, le tambour à dû bouger et du coup, j'ai un avion à réaction à l'essorage. De plus, j'ai l'espèce de "joint" gris (je ne sais pas comment ça s'appelle) est tout biscornu du coup, donc pas top ! http://www.casimages.com/img.php?i=110217033144190820.jpg Il va falloir que je l'ouvre à nouveau pour tout remettre... aie aie aie ! :-(
Aurore- 5 sept. 2012 à 12:06
merci problème résolue grâce à ce commentaire
Répondre
Donnez votre avis
Utile
+1
moins plus
c'est bien ce que j'avais dit, on ne met jamais une machine a l envers ... mais bon ce n'est pas grave, le joint de hublot qu'on appelle aussi manchette est a remettre donc comme il faut ... quand il sera remis, et là ce n'est pas évident, car il faut enlever d'abord le ressort qui entoure le joint devant et également sur la cuve a l interieur , vous refaites un essai et vous nous tenez au courant
Donnez votre avis
Utile
+1
moins plus
securité de porte hs
Donnez votre avis
Utile
+0
moins plus
Hello il y a énormément de code de panne (pas loin) Il faut être sûr de la marque Confirmez
Donnez votre avis
Utile
+0
moins plus
Code panne E7X:Problème de sonde de température. Vérifier CTN de lavage (5 à 6 Kilo-ohms à 20°c)ou séchage sur lavante et à défaut incriminer carte électronique. code panne pour electrolux ,arthur martin......... Ce qui me gêne c'est que la référence EO7 correspond à une autre marque et n'est pas du tout identique Help
Donnez votre avis
Utile
+0
moins plus
Merci pour ces réponses. Je confirme la marque est bien BELLAVITA Le modèle est XQG72 LL de 7 kg Juste LL et pas Lavante-Séchante A priori, sous marque Electrolux Trouvé sur un forum : "...si tu veux bellavita c'est ELECTROLUX. ELECTROLUX ne veux pas exposer sa marque dans certains magasins alors ils vendent sous la marque BELLAVITA donc se sont les memes produits." Maintenant, je n'ai pas d'autre info sur cette marque. Et le code erreur est bien E07 J'ai pris également contact avec la société qui "apparemment" gère les pièces détachées pour cette marque, mais au vu des réponses qu'elle fournit aux autres utilisateurs de la marque sur son forum, je doute avoir plus d'infos. J'ai vu aussi les codes erreurs Electrolux mais ça ne correspond effectivement pas à mon erreur. Tiens d'ailleurs, je me rappelle avoir eu une erreur E15 aussi, un autre jour. J'ai juste vidangé manuellement et c'était reparti. Merci A +
Donnez votre avis
Utile
+0
moins plus
bonsoir, en effet, on ne peut pas donner le code panne d'une autre marque cela risque de ne pas correspondre et de nous induire en erreur ... alors vous avez fait un long post certes ... mais vous n'avez pas expliqué votre panne ... elle se met en defaut d'accord mais a quel moment ... au moment du remplissage du chauffage de la vidange de l essorage ?? quand ???
Donnez votre avis
Utile
+0
moins plus
Bonjour et merci pour votre intervention Elle se met en erreur dès le moment où je l'allume. Au début, cela arrivait pendant le cycle. Aujourd'hui, même plus moyen de la mettre en route. Dès la mise sous tension, l'alarme se met à sonner. J'ai débranché l'alimentation secteur pensant que, peut être, ça la réinitialiserait mais rien... tjs pareil. Après l'avoir rebranché sur le secteur, passé 3 secondes, l'alarme sonne et affiche le code E07, sans linge dedans, et testé avec hublot ouvert ou fermé. Merci pour votre aide ;-)
Donnez votre avis
Utile
+0
moins plus
Je ne sais pas si ça peut vous éclairer mais voici un lien vers une page web avec photo du LL http://www.comparer.fr/lavelinge/bellavita/xqg72_a112pe/ Merci encore
Donnez votre avis
Utile
+0
moins plus
Bonjour et merci pour votre réponse Si ça n'est pas une sous marque Electrolux, auriez-vous une idée à me soumettre quant au fabricant ? Si vraiment je n'ai rien d'autre à faire avant d'appeler le sav, autant que j'aille en acheter une neuve vu le prix du déplacement et j'imagine de la pièce. Merci pour vos conseils, Bonne journée A +
Donnez votre avis
Utile
+0
moins plus
Hello Il va falloir se jeter dans le cambouis Le seul code erreur que j'ai pu trouver avec EO7 est celui-ci mais non référencié sous électrolux Cette marque achète peut être au concurrent pour revendre ??? Code panne E07: Problème de rotation moteur. Vérifier charbons moteur, enroulements moteur, tachymétrie, et connectique moteur. Donc commencer par démonter la machine Il ne faut pas abandonner
Donnez votre avis
Utile
+0
moins plus
Hello La force du forum c'est de n'être jamais seul (e)
Donnez votre avis
Utile
+0
moins plus
Merci beaucoup ;-) A demain aprèm alors. Bonne fin de journée à tous A +
Donnez votre avis
Utile
+0
moins plus
Bonjour à tous, Alors... j'ai réussi à déplacer tant bien que mal le "monstre" et pris tout plein de photos pour vous montrer. Mais je vous dis d'ores et déjà que je suis étonnée par la petitesse d'accès aux entrailles de la bête ! Je vais transférer et stocker les images et vous rajouter les liens tout de suite après. Merci A tout'
Donnez votre avis
Utile
+0
moins plus
Bonsoir, Lors de votre premier post, vous expliquez que le SAV, fait payer l'intervention même sous garantie, pour 30km. Si votre machine est encore sous garantie, le SAV ne viendra peut-être pas à vous, mais vous pouvez aller à lui. Téléphonez à ce SAV, en indiquant que vous allez leur amener votre machine et qu'en attendant la réparation, on vous en prête une autre. Ca ne coûte rien d'essayer et vous évitera peut-être une galère, s'il n'est pas trop tard.
Donnez votre avis
Utile
+0
moins plus
Bonsoir YS, Oui je suis tout à fait d'accord avec vous sauf que... je n'arrive pas à remettre la main sur le ticket de garantie... d'ou le hic :-( J'ai vérifié sur mes comptes, ma carte a été débitée le 5 mars 2010, mais ça, ils s'en fichent pas mal ! Merci qd mm pour votre intervention ;-) A +
Donnez votre avis
Utile
+0
moins plus
Juste pour essayer ... une image, la bête de dos http://www.casimages.com/img.php?i=110205064716890204.jpg Ouvert : http://www.casimages.com/img.php?i=110205064945598643.jpg la suite arrive.
Donnez votre avis
Utile
+0
moins plus
Hello Une belle photo du plan sur la plaque Merci
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !