Signaler

Impossible de réinitialiser lave vaisselle BEKO 6531 S [Résolu/Fermé]

Posez votre question julo08 2Messages postés jeudi 13 mars 2014Date d'inscription 13 mars 2014 Dernière intervention - Dernière réponse le 2 juil. 2017 à 18:19 par Jess
bonjour, j'ai un léger problème avec mon lave vaisselle BEKO ! impossible de le réinitialiser ! la pompe d'évacuation tourne dans le vide. j'ai essayé d'appuyer sur le bouton départ pause...rien ! débrancher la prise ....rien.

tout ça à la suite d'une erreur de branchement ! à la pose la personne à brancher le tuyau d'evacuation sur le syphon du lavabo mais n'a pas vu que c'était un bouchon ! je lance un cycle sans en étant persuadé que tout été correctement branché et la je rentre le soir et découvre que le programme est resté bloqué, m'aperçois que le fond du lave vaisselle et plein d'eau. donc j'ecope, me rend compte du mauvais branchement, répare, relance le lave vaisselle et là blocage !!

j'ai remis de l'eau en espérant qu'il reparte mais rien !!

je ne sais plus quoi faire !
Utile
+18
plus moins
Bonsoir,




Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Cette réponse vous a-t-elle aidé ?  
stf_jpd87 39875Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 21 septembre 2017 Dernière intervention - 1 janv. 2016 à 07:32
Bonjour Baz

Cette panne reviendra, car fuite sous la cuve.
Cordialement


cliquez sur image pour agrandir( visible sur Mozilla Firefox)
sebastienzo- 5 mars 2016 à 18:40
bjr, comment "réparer" ou essayer de réparer cette fuite, par où commencer svp.
sebastienzo- 5 mars 2016 à 18:38
excellent merci!
stf_jpd87 39875Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 21 septembre 2017 Dernière intervention - 6 mars 2016 à 06:57
Bonjour sébastienzo

Il faut ouvrir les carters latéraux, et faire fonctionner la machine et suivre les gouttes d'eau.
Cordialement.
Jess- 2 juil. 2017 à 18:19
Merci beaucoup ! Votre réponse à régler mon problème !
Utile
+3
plus moins
Merci papy35 ! Ça a marché ! Bonne soiree
Utile
+2
plus moins
Ravi pour vous et merci pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum et en faire profiter la communauté de votre résolution de panne c'est encore mieux .

Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait
POPOPE- 21 oct. 2016 à 11:29
J'avais le meme probleme.
J'ai suivi tes conseils papy35 et ca à marché.

Merci Papy35!!
Utile
+1
plus moins
j'ai réussi à afficher un message "r St" en appuyant d'abord sur départ pause puis sur le bouton marche arret. mais toujours pareil la pompe tourne dans le vide !!
claffouti34- 26 nov. 2016 à 19:36
Merci, je viens grâce à vous de sauver mon lave vaisselle tout neuf !
Utile
+0
plus moins
Merci également à Papy. Problème résolu .... Pour l'instant. Reste à savoir pourquoi mon flotteur s'est bloqué. A surveiller donc.
Utile
+0
plus moins
Bonjour danhawk

Fuite d'eau entre la cuve et le socle.
Cordialement
Utile
+0
plus moins
eh bien je viens apporter mon remerciement et mon témoignage.
J'étais prête à jeter mon lave vaisselle Beko DFN 4520 B, quand j'ai eu la chance de lire ce topic, et voilà, tout s'est remis à marcher !
J'ai retourné le lave vaisselle, l'eau a bien moullé ma cuisine (ouf, c'est la canicule, donc pas de problème !), puis redressé et l'heureux bruit familier de fonctionnement enchante mes oreilles.
Merci à tous les modérateurs bénévoles !
trsheureux.
juillet 2015
stf_jpd87 39875Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 21 septembre 2017 Dernière intervention - 18 juil. 2015 à 17:30
Bonjour tresheureux mais il reste toujours la fuite qu'il va falloir trouver .
Cordialement
Utile
+0
plus moins
Bonjour

merci pour votre retour qui m'a egalement permis de reparer on lave vaiselle

Merci
Merci
Merci

au beau jour je vais regarder si j'ai une fuite dans cette cuve
Utile
+0
plus moins
Merci de ces conseils tout est rentré dans l'ordre pour moi ;-)
Utile
+0
plus moins
J'avais exactement le même problème.
J'ai essayé et ça a fonctionné. Maintenant une fois la fuite trouvée comment la réparer ?
Je n'y connais strictement rien et je suis pas super bricoleuse...
stf_jpd87 39875Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 21 septembre 2017 Dernière intervention - 7 mars 2017 à 18:50
Bonsoir Alize

Deux cas se présentent à vous
Un ami bricoleur pour vous aider
ou un SAV avec devis avant intervention.
Cordialement.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !