Signaler

Message d'erreur 3E sur lave-linge Samsung [Résolu/Fermé]

Posez votre question Pacegrune - Dernière réponse le 10 mars 2017 à 17:33 par nenes
Bonjour!

Le code erreur 3E s'affiche sur mon lave-linge Samsung (WF-J1454) lors du démarrage de n'importe quel programme. (En fait, après : il s'arrête longuement, puis affiche le message). J'ai fouillé sur le Net et ai trouvé que ce message correspond à un problème de tachymétrie moteur. Ma question est la suivante: est-il logique que ce message apparaisse avant même que le moteur ne se mette à tourner ? Et si oui, que puis-je faire ? J'ai démonté le lave-linge, mais n'ayant pas de multimètre sous la main, je n'ai pas pu mesurer la tension du tachymètre. Lorsque je l'aurai fait, comment interpréter les résultats ? Et puis que faire ?

Merci d'avance pour vos réponses. Je n'ai aucune expérience dans le domaine, mais j'aime apprendre. Bonne soirée.
Afficher la suite 
Utile
+4
plus moins
Bonjour,

signifie que vous avez un problème 3E: Problème sur tachymétrie moteur. Vérifier tachymétrie, moteur et sa connectique.

n'oubliez pas les charbons car ils sont du même côté

il faut contrôler la tachymétrie située sur le moteur en bout d'arbre coté opposé à la courroie
voir si son aimant central est bien en place et pas fendu
la bobine qui l'entoure doit avoir une valeur ohmique
vérifier l'état des fils jusqu'au module

souvent les fils sont coupés dans la partie moulée
stf_jpd87 35605Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 18 mars 2017 Dernière intervention - 30 août 2015 à 18:50
Bonjour

Contrôler les sorties au niveau de la platine, ou relais voire triac moteur.
Cordialement
Franck- 25 nov. 2015 à 22:29
Bonsoir sur ma machine le code E3 c est affiché moi aussi j ai changé le moteur est le problème précise toujours E3 en défaut je ne c est plus quoi faire
stf_jpd87 35605Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 18 mars 2017 Dernière intervention - 26 nov. 2015 à 07:53
Bonjour

Pas de chance car souvent le problème vient de la platine , mauvaises soudures , relais défectueux ou triac.
you- 9 févr. 2017 à 23:26
Bonjour j ai ce problème sur ma machine a laver seulement Je ni connais rien comment faire svp
Répondre
stf_jpd87 35605Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 18 mars 2017 Dernière intervention - 10 févr. 2017 à 07:31
Bonjour you

Si aucune connaissance surtout en électricité voire électronique, contacter directement un SAV .
Car la panne peut venir comme indiqué ci-dessus ; du moteur, du tachymètre, de la platine électronique. Ce qui veut dire contrôle et recherche.
Cordialement.
Répondre
Utile
+0
plus moins
le moteur de cette machine est un moteur triphasé et il n'y a pas de dynamo tachymetrique. Le problème vient de la carte variateur située sous le plateau supérieur a l'avant droite ( 2 vis à enlever).Les soudures de ce circuit sont pourries: utilisation d'un flux de brasage sans plomb.Il faut refaire toutes les grosses soudures ( 1 heure de boulot).Le problème est que la carte est noyée dans une résine silicone: il ne faut pas hésiter à entailler le boitier de protection pour libérer la carte.attention tout effet de levier casserait le circuit imprimé de qualité pitoyable.ensuite il faut enlever le silicone mais la encore attention il y a des composants CMS du coté des pistes.Pour l'instant depuis que c'est fait plus de problèmes, mais des défauts pareils c'est inadmissible:machine en panne à 2 ans et 5 mois, 1000 euros l'engin et bon pour la poubelle.......cela n'aurait jamais du échapper à un contrôle qualité!! Je ne suis pas sur que la manip soit accessible à tout le monde.En tout cas il y a de l'espoir pour un dépannage définitif à zéro euro.Ah j'oubliais: au remontage j'ai calé le circuit avec un bout de mousse anti statique.

Bon courage

Clovis de Latour-Neuvisse
ded3476 1Messages postés dimanche 5 mars 2017Date d'inscription 5 mars 2017 Dernière intervention - 5 mars 2017 à 13:14
Message erreur 3E sur mon lave linge.
Remplacer la carte de puissance comme suggéré sur plusieurs forums.
5 vis en tout, 150€ frais de port compris, pas nécessaire d'être un grand bricoleur.
Juste un peu d'observation pour dé-clipser le cache supérieur de la carte électronique.
Répondre
Nenes- 6 mars 2017 à 18:36
Bonjour,
Je suis dans le même cas que vous.
J'aimerai savoir ou avez vous commandé votre carte
Merci
Répondre
stf_jpd87 35605Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 18 mars 2017 Dernière intervention - 6 mars 2017 à 18:45
Voir pages jaunes" pièces détachées électroménager" pour votre ville. Vous n'avez pas de port à payer et le conseil du vendeur.
ou :

http://pieces-detachees.sogedis.fr/

http://www.semboutique.com/accueil

http://www.cyberpieces.com/

http://www.jeremplace.com/conditions-generales-de-vente.html

http://www.prs-pms.com/reseau/ de votre ville 48h non reprise

http://piece-electromenager.fr/depannage_froid.html

http://electrodocas.fr/accueil

http://all-occasion.fr/
Répondre
nenes- 7 mars 2017 à 18:01
si je peux me permettre super contact avec la personne du site
http://all-occasion.fr/
merci
Répondre
nenes- 10 mars 2017 à 17:33
Au vu du prix de la carte, foutu pour foutu j'ai tenté la réparation de Clovis et ma machine est repartie.
Encore merci
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !