Panne sur lave vaisselle De Dietrich DVH1110J [Résolu]

tournesols33 5 Messages postés mardi 2 décembre 2014Date d'inscription 3 décembre 2014 Dernière intervention - 2 déc. 2014 à 21:38 - Dernière réponse : maujeanjoseph 1 Messages postés samedi 25 novembre 2017Date d'inscription 25 novembre 2017 Dernière intervention
- 25 nov. 2017 à 20:26
Tous les clignotants du lave vaisselle s'allument alternativement et l'appareil ne fonctionne plus. Le mode d'emploi indique d'appuyer sur départ plus de 3 secondes..sans succès. J'ai fait un reset.. sans succès. Un SAV( hors constructeur) désigné par l'assurance de ma garantie 5 ans veut changer le lave vaisselle. Quelqu'un a-t-il eu la même panne signalée plusieurs fois sur internet et qu'elle a été l'origine de ce type de panne?
Cela me semble trop radicale de changer un appareil électroménager de 2 ans et demi.
Merci d'avance pour les réponses
Afficher la suite 
5Messages postés mardi 2 décembre 2014Date d'inscription 3 décembre 2014 Dernière intervention

14 réponses

Répondre au sujet
tournesols33 5 Messages postés mardi 2 décembre 2014Date d'inscription 3 décembre 2014 Dernière intervention - Modifié par stf_jpd87 le 11/11/2017 à 08:19
+9
Utile
5
Les 4 touches sont start et set et les 2 touches au dessus (celles du défilement).
Il faut appuyer sur les 4 en même temps durant 10 secondes. A refaire 2 ou 3 fois si cela ne marche pas. Pour moi,cela a marché du premier coup.
Merci pour votre aide cela a aussi fonctionner pour moi
Flower2017 1 Messages postés dimanche 20 août 2017Date d'inscription 20 août 2017 Dernière intervention - 20 août 2017 à 09:15
Bonjour tournesols33,
Merci infiniment pour votre message qui m'a été très utile. J'ai eu le même problème en nettoyant le bandeau de mon lave vaisselle. J'ai suivi vos conseils et ça a fonctionné du premier coup.Merci beaucoup.
super! 1 semaine de vaisselle à mano et enfin la solution miracle!! du premier coup.
encore merci
maujeanjoseph 1 Messages postés samedi 25 novembre 2017Date d'inscription 25 novembre 2017 Dernière intervention - 25 nov. 2017 à 20:26
Pour ma part, ça n'a pas marché . Que faire maintenant
Commenter la réponse de tournesols33
Papy35 7534 Messages postés lundi 15 octobre 2012Date d'inscription 11 décembre 2017 Dernière intervention - 3 déc. 2014 à 15:49
+1
Utile
De la part des intervenants de ce Forum.
Ravi pour vous et merci du retour .
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait


Quant à la résolution vous ne donnez pas les 4 touches pour revenir de démo à service
Commenter la réponse de Papy35
stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 3 déc. 2014 à 08:03
0
Utile
Bonjour

Pour une fois qu'une garantie assure l'échange il ne faut pas hésiter .
Maintenant je comprends votre point de vue ; donc :

. Après l'avoir débranché 5mn, à la mise sous tension et au lancement d'un programme que ce passe t-il exactement ???
Commenter la réponse de stf_jpd87
tournesols33 5 Messages postés mardi 2 décembre 2014Date d'inscription 3 décembre 2014 Dernière intervention - 3 déc. 2014 à 10:12
0
Utile
Je l'ai laissé une nuit hors tension. Cela ne change rien.

Pour le remboursement de l'assurance, c'est la valeur vénale .Prix d'achat 699 euros échange par l'assurance 451 euros. 200 heures de marche de l'appareil, cela fait cher le lavage de vaisselle.
Commenter la réponse de tournesols33
Papy35 7534 Messages postés lundi 15 octobre 2012Date d'inscription 11 décembre 2017 Dernière intervention - 3 déc. 2014 à 11:15
0
Utile
Bonjour,

D'accord sur le principe,mais je ferais faire un devis de réparation par un sav que je présenterais à l'assurance et en fonction des chiffres je prendrais ma décision.

En gros dans l'échange vous perdez 200€ si le sav change la carte + MO + déplacement vous n'aurez pas pour 451€ sauf que vous n'aurez pu la garantie d'une machine neuve à réfléchir
Commenter la réponse de Papy35
tournesols33 5 Messages postés mardi 2 décembre 2014Date d'inscription 3 décembre 2014 Dernière intervention - 3 déc. 2014 à 12:24
0
Utile
Le SAV commis par l'assurance de garantie 5 ans n'a pas compris la panne électronique et a déclaré une fuite mécanique pour me faire rembourser sauf
qu'il m'a persuadé que ce serait un échange à neuf sans frais de vieillissement.
S'il s'agit d'une carte électronique a changé , je suis couvert par mon assurance d'où mon souci de connaitre l'origine . Cette panne est signalée par d'autres internautes, toutes les machines n'ont pas été changées.
Avec les garanties 5 ans, les assureurs ne désignent jamais un technicien de la marque, c'est dommage car ce lave vaisselle serait déjà réparé.
Commenter la réponse de tournesols33
0
Utile
Bonjour,

Le reset n'ayant pas fonctionné tentez une coupure la machine durant 1 heure pour vois si changement car c'est un problème électronique
Commenter la réponse de papy35
tournesols33 5 Messages postés mardi 2 décembre 2014Date d'inscription 3 décembre 2014 Dernière intervention - 3 déc. 2014 à 14:17
0
Utile
Grâce à un technicien à l'autre bout de la France par téléphone , il a résolu le problème en 10 secondes. En fait, l'appareil s'était mis en mode démo et ne fonctionnait plus. Il a suffit d'appuyer sur 4 touches simultanément durant 10 secondes pour le rendre fonctionnel. Mon lave vaisselle n'ira pas à la casse comme préconisé par le technicien du SAV et mon assurance fera des économies.
Merci Internet et à ceux qui ont eu la gentillesse de répondre.
Commenter la réponse de tournesols33
0
Utile
Je viens de tester en appuyant sur les 4 touchésite. Ça marche. Merci
Commenter la réponse de Fabienne