Signaler

Lave vaisselle continental edison CELVB 126 FSA [Résolu]

Posez votre question papou - Dernière réponse le 14 janv. 2017 à 14:57 par ThePersuader
Bonjour,
Comment réinitialiser un lave vaisselle CELVB 126 FSA?
Merci, pour votre réponse.
Afficher la suite 
Utile
+0
moins plus
Bonjour

Si vous nous posez cette question c'est que vous rencontrez un problème, quel est t-il???
Cordialement
Donnez votre avis
Utile
+0
moins plus
Bonjour,
Au demarrage, le voyant "lavage" clignote rapidement et constamment, avec un Bip, puis la pompe de vidange se met en route, ensuite fin du bip et arret de la pompe de vidange, le voyant toujours clignotant.
Parfois l'electrovanne est sollicitée par un ronronnement.
J'ai controlé ,les electrovannes, la fermeture porte, le chauffage,les pressostats, tout cela semble bons.
Merci pour votre réponse.
Cordialement.
Donnez votre avis
Utile
+0
moins plus
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez. A+
Cordialement
ThePersuader- 14 janv. 2017 à 14:57
Super, ça fonctionne !
Répondre
Donnez votre avis
Utile
+0
moins plus
Bonjour,
Après la manip:voyant sel eclairé (alors que le bac est plein);mise en route de la pompe de vidange, voyant egouttage clignotant, arret de la pompe de vidange, sollicitation de l'electrovanne, mais pas de remplissage donc pas de suite de programme; voyant égouttage toujours clignotant.
J'ai testée l'electrovanne en branchant l'eau et le 220 en direct, l'eau gigle.
La 2eme electrovanne (régénération) emet un bruit en mettant le 220 en direct.
Merci pour votre réponse.Cordialement.
stf_jpd87 35057Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 28 février 2017 Dernière intervention - 17 avril 2015 à 06:57
Bonjour

Vous dites que l'électrovanne de remplissage est sollicitée 220V mais que rien ne sort alors qu'en direct elle marche ??? Étonnant non!!
Vous êtes sûr que c'est le 220V ???
Répondre
papou- 17 avril 2015 à 20:18
L'electrovanne était bien sollicitée, le compartiment arrivée d'eau était bouché.
Après débouchage, il vient d'effectuer un cycle, et j'espère que ça va tenir.
Merci pour tous. Bonsoir.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !