Lave vaisselle Siemens sn26M882ff Code erreur E15 [Résolu/Fermé]

synanys 2 Messages postés dimanche 24 janvier 2010Date d'inscription 18 juillet 2015 Dernière intervention - 17 juil. 2015 à 13:07 - Dernière réponse :  marion
- 2 déc. 2017 à 19:08
Bonjour
Mon lave vaisselle Siemens affiche le code e15 et l'icone du robinet en facade clignote. L'eau n'arrive pas!
Est ce l'aquastop qui est en cause ou bien un autre défaut?
Comment peut on remédier à cette panne.
Merci d'avance
Afficher la suite 
2Messages postés dimanche 24 janvier 2010Date d'inscription 18 juillet 2015 Dernière intervention

35 réponses

Papy35 7534 Messages postés lundi 15 octobre 2012Date d'inscription 10 décembre 2017 Dernière intervention - 17 juil. 2015 à 13:40
+143
Utile
21
Bonjour,

Faites L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir

Surtout pour les appareils encastrés
LV dans son logement ,il suffit de démonter la plaque située en façade sous la porte (2 vis) ou griffes.
Vous devez apercevoir un bac caché qui contient de l'eau et le flotteur est soulevé, commandant l'électrovanne qui coupe l'arrivée d'eau '"aqua-stop", d'où l'affichage E15.
Vous épongez l'eau contenue dans le bac.
Souvent cette fuite se situe en bas côté droit derrière une mousse d'insonorisation,soit changer la pièce ou la réparer avec de la colle HT pour four.
Merci cela fonctionne...mais je n'ai pas de fuite
Bonjour,
Merci pour votre aide ! J 'ai effectivement une fuite, il me semble qu'elle bien du joint entre l'intérieur du LV et le bac réceptacle où la pompe est fixée.
Je continue mes investigations mais sans votre astuce je n'aurais rien trouvé :)
merci j essai votre methode des samedi
+17
Utile
1
E15 remet en cause le flotteur

E14 panne liée à l'aqua-stop

E24 Répartiteur

E16 Débitmétre
super truc merci
début d'hystérie de mon épouse calmée lol
Papy35 7534 Messages postés lundi 15 octobre 2012Date d'inscription 10 décembre 2017 Dernière intervention - 7 juil. 2016 à 19:36
+7
Utile
E15 le système anti débordement sous la machine ,faites l'op 45°
synanys 2 Messages postés dimanche 24 janvier 2010Date d'inscription 18 juillet 2015 Dernière intervention - 18 juil. 2015 à 15:41
0
Utile
Bonjour
Merci pour vos infos que je vais mettre en oeuvre.
Il s'avére toutefois que j'ai eu d'abord une erreur E14. J'ai donc démonté le coté gauche de l'appareil ainsi que la plaque transparente (avec un labyrinthe de canaux dont un avec flotteur). Un de ces canaux était bouché avec des déchets que j'ai pu enlever avec de la soude caustique qui se sont détachés et j'ai pu les evacuer.
A la suite du remontage c'est le code E15 qui est apparu. Je pense que le flotteur d'un des canaux est resté coincé et a généré ce code.
Qu'en pensez vous?
Merci d'avance
0
Utile
Ravi pour vous tous et bon WE
-1
Utile
7
Ravi pour vous si le problème est réglé,Bonnes Vacances
stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention > JW - 10 sept. 2016 à 09:01
Bonjour Jw

Il vous reste plus qu'à trouver la fuite.
Cordialement
oui, là est tout le problème, c'est de déterminer d'où vient la fuite, mais comme on a accès à rien sur ce lave vaisselle ç' est impossible. ...
stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 28 nov. 2016 à 06:36
Bonjour dan05130

Vous pouvez accéder par les cotés et l'arrière en enlevant les parois. Voir sur cette vue éclatée
Cordialement.
Fallou38 1 Messages postés mardi 28 mars 2017Date d'inscription 28 mars 2017 Dernière intervention - 28 mars 2017 à 08:37
Bonjour,
Ce matin je me trouve face à mon lave vaisselle Siemens avec un message d'arriver d'eau rouge et E-15
J'ai fait exactement comme c'était marquer seulement je l'ai mis sur le programme 30min. Et au bout de 15 min il me fait disjoncter juste une partie.
Pouvez vous m'aider ?
stf_la sudiste 18649 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 28 mars 2017 à 14:25
bonjour,
veuillez créer un nouveau post avec marque et référence de votre appareil ainsi qu'un maximum de détails sur votre problème, mais aucune réponse ne sera donnée ici, car le post initial est trop vieux et on va se perdre avec vos questions et nos réponses !!!!
merci de votre compréhension !!!