Erreur E20 sur machine à laver FAURE Flexidose FWG1121P [Résolu/Fermé]

CCO77 - 24 oct. 2015 à 11:01 - Dernière réponse : stf_jpd87 41520 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention
- 26 août 2016 à 16:05
Bonjour,
En cours de cycle, mon lave linge s'est arrêté avec un message E20 - La cuve est pleine d'eau - J'ai débranché l'appareil et j'ai essayé de relancer le programme pour vidanger mais sans résultat.
Pouvez-vous m'aider et me dire comment procéder ?
Merci par avance de votre aide.
Afficher la suite 

8 réponses

stf_jpd87 41520 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 24 oct. 2015 à 11:29
+1
Utile
1
Bonjour

Votre pompe de vidange doit être bloquée.
Il faut vider l'eau par le petit tuyau qui se trouve à coté de la pompe sur la durite. Ensuite démonter le devant de la pompe (filtre) pour enlever la saleté qui la coince.
Cordialement
Cette réponse vous a-t-elle aidé ?  
Après consultation de ma notice MAL FAURE FWG1121P, je ne trouve pas ce petit tuyau dont vous parlez. Faut-il démonter la machine à laver ? Concernant le filtre il se trouve dans le tambour qui est remplie d'eau. Que faire ?
stf_jpd87 41520 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 25 oct. 2015 à 10:01
+1
Utile
3
Non, vous avez la pompe de vidange qui se trouve dans le bas N° 6 de cette
vue éclatée très succincte, il faut regarder sur sa durite si vous n'avez pas ce petit tuyau qui vous permettra de vider l''eau avant d'ouvrir le filtre de la pompe.
Cette réponse vous a-t-elle aidé ?  
stf_jpd87 41520 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 25 oct. 2015 à 10:04
Voir cette vidéo qui n'est peut-être pas votre appareil .
https://www.youtube.com/watch?v=lGK1dJ6sv20
CCO77 > stf_jpd87 41520 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 25 oct. 2015 à 11:17
Sur mon ancienne machine, le système était identique à la vidéo. Sur ma machine actuelle je n'ai pas de trappe sur le devant ni l'arrière de l'appareil. Grâce au conseil de Papy35 j'ai réussi à sortir l'eau du tambour par le tuyau de vidange et ainsi pu ouvrir le hublot et sortir le linge. D'après ma notice l'anomalie E20 corresponds au filtre qui est sur ce modèle à l'intérieur du tambour. Maintenant je dois le nettoyer et c'est un autre problème. Merci de votre aide.
stf_jpd87 41520 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention > CCO77 - 26 août 2016 à 16:05
Bonjour CC077

Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque et modèle. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
0
Utile
1
Bonjour à tous,

Comme le dit Stf ou vous mettez le tuyau de vidange dans une bassine au sol pour vider le plus gros
Merci de votre conseil, j'ai pu vidanger mon lave linge et retirer les linges du tambour. Maintenant, je dois nettoyer le filtre qui d'après la notice de mon appareil serait la cause de l'anomalie E20 et c'est un autre problème.