Signaler

Machine à laver Ariston [Résolu/Fermé]

Posez votre question cathou35 16Messages postés jeudi 31 octobre 2013Date d'inscription 21 novembre 2016 Dernière intervention - Dernière réponse le 28 août 2016 à 10:55 par cathou
Bonjour, j'ai une machine à laver Ariston depuis quelques années. Ce matin, j'avais une lessive à 30° à faire. La machine s'est remplie d'eau mais le programme de lavage n'a pas démarré après. Au bout de quelques instants plus tard, elle a fait le bruit habituel comme si elle lavait mais il est continu et on n'entend pas le tambour tourner et le lavage ne se fait pas. Merci pour votre aide.
Afficher la suite 
Utile
+0
plus moins
bonjour,
vous avez vérifier la courroie ??
Utile
+0
plus moins
non on a pas vérifié la courroie mais où se trouve-t-elle. Il faut tout démonter ? car je n'ai plus la notice.
Utile
+0
plus moins
de plus, je me demande si ce n'est pas aussi la pompe car hier, la machine ne s'était pas vidée complètement. Le linge était plus humide que d'habitude. Quand je m'en suis aperçue, j'ai ouvert la trappe en bas, j'ai tourné le bouton et il y a un peu d'eau qui est partie mais il n'y avait rien d'autre.
stf_la sudiste 16883Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 24 avril 2017 Dernière intervention - 28 avril 2016 à 17:49
si c'est une machine a chargement par devant, la courroie est sur l'arrière
stf_jpd87 36473Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 24 avril 2017 Dernière intervention - 28 avril 2016 à 18:49
Bonsoir


Avec la référence de la machine??? vous pouvez avoir une vue éclatée
Utile
+0
plus moins
ce n'est pas une machine à hublot
stf_la sudiste 16883Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 24 avril 2017 Dernière intervention - 29 avril 2016 à 08:32
sur un des coté
Utile
+0
plus moins
bonjour, finalement je me demande si c'est la courroie car hier, quand la machine avait remplit au départ, elle n'a pas démarré le lavage, a fait le bruit comme si elle vidait donc j'ai tout arrêté comme je partais et en revenant, j'ai regardé comme j'avais du linge à l'intérieur et je me suis aperçu que le linge n'était pas mouillé et qu'il n'y avait pas d'eau dans le tambour. Pour ma part, je pense qu'elle ne lave plus puisqu'elle passe directement en mode vidange après qu'elle se remplit bien que j'avais mis le programmateur sur 30°. Que me conseillez-vous de la changer ?
stf_la sudiste 16883Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 24 avril 2017 Dernière intervention - 29 avril 2016 à 14:01
vérifiez quand meme la courroie et ensuite les charbons moteur
cathou- 28 août 2016 à 10:55
bonjour, merci pour votre message mais j'avais un problème d'ordinateur qui a finalement été changé et je viens seulement de retrouver votre mail. Concernant ma machine à laver, j'ai dû en acheter une autre car la courroie n'avait rien mais les charbons étaient morts et quand je l'ai rallumée une fois que tout était remis en place, cela sentait le caoutchouc du coup, j'ai tout éteint et j'en ai acheté une autre qui fonctionne très bien. Encore merci pour votre aide.
Répondre

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !