Lave vaisselle Indesit DSG 263 voyant lavage et fin clignote [Résolu]

Prager 1 Messages postés lundi 29 août 2016Date d'inscription 29 août 2016 Dernière intervention - 29 août 2016 à 19:48 - Dernière réponse :  Ophélie
- 2 déc. 2017 à 21:23
Bonjour, j'ai un lave vaisselle Indesit DSG 263 qui a plus de 5ans et depuis hier quand je lance un programme, j'entends l'eau rentrer dans le lave vaisselle puis apres 2 ou 3 minutes les voyants lavage (3h) et fin (9h) se mettent à clignoter et l'eau se vidange et plus aucun bouton ne répond sauf le on/off.
Une fois éteint et rallumé je peux relancer un programme pour le meme resultat.

J'ai nettoyé le filtre et les tuyaux à l'intérieur mais sa n'a rien changé.

Avez vous une solution à ce probleme et merci d'avance.
Afficher la suite 
1Messages postés lundi 29 août 2016Date d'inscription 29 août 2016 Dernière intervention

12 réponses

Répondre au sujet
trinh77 4 Messages postés dimanche 2 avril 2017Date d'inscription 3 avril 2017 Dernière intervention - 2 avril 2017 à 18:35
+1
Utile
Bonjour ,

J'ai un même problème que vous avec Indésit 263 que j'ai acheté il y a 5ans. Est ce que vous avez su le problème de votre machine?

Merci
Commenter la réponse de trinh77
stf_jpd87 41490 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 30 août 2016 à 07:47
0
Utile
1
Bonjour

Vérifier si le tuyau N° C23 n'est pas bouché dans le bas.
Voir sur cette vue éclatée
Cordialement
Bonjour

J'ai eux le même problème mon conjoint à regarder est en fin conte c une fuite temp que le fuite est là il se mes en sécurité
Commenter la réponse de stf_jpd87
Papy35 7534 Messages postés lundi 15 octobre 2012Date d'inscription 11 décembre 2017 Dernière intervention - 2 avril 2017 à 18:39
0
Utile
2
Bonsoir,

Faites L'op45° avant de chercher ailleurs

Faire systématiquement L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir


trinh77 4 Messages postés dimanche 2 avril 2017Date d'inscription 3 avril 2017 Dernière intervention - 2 avril 2017 à 18:57
Bonsoir,

Merci votre réponse .J'ai déjà fait ce que vous avez dit mais la machine reste pareil. Quand j'appuie le bouton "marche" , elle marche normalement, elle prend l'eau pendent 30' et elle évacue l'eau tout de suite , après les voyants lavage (3h) et fin (9h) se mettent à clignoter .
stf_jpd87 41490 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 3 avril 2017 à 07:11
Bonjour trin77

Avez-vous contrôlé le tuyau N° 24 du pressostat N° 23 surtout la base
Cordialement.
Commenter la réponse de Papy35
stf_la sudiste 18649 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 3 avril 2017 à 09:49
0
Utile
4
bonjour,

et controlez la pompe de cyclage
trinh77 4 Messages postés dimanche 2 avril 2017Date d'inscription 3 avril 2017 Dernière intervention - 3 avril 2017 à 10:31
Bonjour,

Je pense la pompe de cyclage est en panne car quand j'ouvre doucement la machine quan elle marche, j'ai entendu des bruits mais l'eau ne sort pas.
stf_la sudiste 18649 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 3 avril 2017 à 11:35
l'eau ne sort pas d'ou ??? des bras de lavage ???
trinh77 4 Messages postés dimanche 2 avril 2017Date d'inscription 3 avril 2017 Dernière intervention - 3 avril 2017 à 14:00
oui, l'eau ne sort pas des bras de lavage.
stf_la sudiste 18649 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 3 avril 2017 à 15:17
donc sortez votre pompe de cyclage et vérifiez qu'elle ne soit pas bloquée par quelque chose pour commencer
Commenter la réponse de stf_la sudiste
stf_jpd87 41490 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 3 avril 2017 à 10:41
0
Utile
Nota: il ne faut faut pas confondre vous avez deux pompes
pompe de vidange N° 15
pompe de cyclage N° 29 lavage.
Voir vue éclatée message N°1
Commenter la réponse de stf_jpd87