Whirpool ADG 89440 s'arrête après lavage. [Résolu]

petel4 81 Messages postés lundi 18 février 2013Date d'inscription 10 décembre 2017 Dernière intervention - 19 sept. 2016 à 16:49 - Dernière réponse : stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention
- 20 sept. 2016 à 19:28
Bonjour,

Mon lave vaisselle Whirpool ADG 8440 s'arrête après le lavage :( il lave , il vidange mais ne rince pas)
Ce problème se produit sur tous les programmes

Est- ce un défaut du programmateur....si oui comment le changer?

Merci

Salutations
Afficher la suite 
81Messages postés lundi 18 février 2013Date d'inscription 10 décembre 2017 Dernière intervention

3 réponses

Répondre au sujet
stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 19 sept. 2016 à 17:00
0
Utile
Bonjour

Je pense à un problème de programmateur. Voir un SAV si reprogrammable ce dont je doute. N° 620 0 Coût 180€
Voir sur cette vue éclatée
Cordialement.
Commenter la réponse de stf_jpd87
petel4 81 Messages postés lundi 18 février 2013Date d'inscription 10 décembre 2017 Dernière intervention - 20 sept. 2016 à 17:21
0
Utile
merci pour ta réponse

Mais en consultant divers forums j'ai résolu mon problème. Je mets la solution, ça pourra être utile à d'autres personnes.

" il semble bien que ce problème est le même que j'ai eu et résolu en nettoyant les filtres de fond de cuve et principalement la petite grille ronde noire qui abrite un détecteur de présence d'eau, on apreçoit cette grille une fois enlevé les filtres principaux ."

J'ai effectué le nettoyage du filtre avec un nettoyeur vapeur .....c'est super...
Commenter la réponse de petel4
stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 20 sept. 2016 à 19:28
0
Utile
Comme quoi une panne n'est jamais définie. Généralement c'est dès le départ que le problème arrive ???
Je garde cette panne en mémoire
Merci du retour .
Commenter la réponse de stf_jpd87