Signaler

J'ai jamais fais [Résolu]

Posez votre question bridadad 48Messages postés vendredi 29 juillet 2016Date d'inscription 12 novembre 2016 Dernière intervention - Dernière réponse le 22 sept. 2016 à 09:04 par papy35
Bonjour
J'ai mit en route mon lave vaisselle en fonctionnement ce matin. Au bout de 10mn celui-ci c'est arrêté, plus d'écran
J'ai vérifier ma prise c'est ok

L'alimentation ce fait comment pour la face avant ?
Faut il tous démonter ou il y des fusible sur la carte de gestion ?
c'est un lave vaisselle boch activewater éco
Merci
Afficher la suite 
Utile
+0
moins plus
Bonsoir,

Il y a un début à tout.
Avant de chercher la cause de la panne,pouvez vous donner les coordonnées de votre appareil, (marque,type,N°de référence)


Décrivez un peu ce que vous avez constaté car une mauvaise description peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles divers ci-dessous:

Il se met pas sous tension vérifiez :

le disjoncteur au tableau si pas en cause ok fait

la prise murale si présence du 230v ok fait

le cordon son arrivée au bornier de la machine si présence de 230v

L'antiparasite entrée/sortie doit être de 230v

La sécurité porte

le bouton marche/arrêt idem

les fils dans passage de porte si pas coupés

en dernier la carte si pas de composant cramé ou soudure sèche
Donnez votre avis
Utile
+0
moins plus
re,
J'ai vérifier ma prise d'alimentation.
La référence est celle qui est inscrite derrière.
Pour l'instant, je n'ai aucun bruit lorsque j'appuie sur marche arrêt.
Bon, demain je me mets au démontage du caisson et vous donnerez plus d'infos.
Donnez votre avis
Utile
+0
moins plus
Bonjour
J'ai fini par trouver.
C'est interrupteur en façade qui c'est bloqué.
Je ne sais toujours pas pourquoi il c'est éteint.
Je n'aurais pas passé aussi qu'il faudrait autant de place pour le démontage.
Je vous remercie pour vos aides.
A bientôt
Donnez votre avis
Utile
+0
moins plus
Bonjour,

De la part des Bénévoles de ce Forum que nous sommes,(Femmes,Hommes).
Ravi pour vous et merci du retour .
Faite<s profiter la Communauté de la résolution de votre panne en donnant sa cause.<<Inter M/A>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !