Signaler

Four Gaggenau EB260 [Résolu]

Posez votre question JMPmaisonrouge 1Messages postés mercredi 21 septembre 2016Date d'inscription 21 septembre 2016 Dernière intervention - Dernière réponse le 22 sept. 2016 à 17:37 par stf_jpd87
Bonjour à tous,
J'ai de grosses misères la partie électronique du four semblant fonctionner correctement ;aucune résistances de ce four ne se mets en route que faire.
J'espere en vos lumières et vous en remercie par avance.
Jean-marie
Afficher la suite 
Utile
+0
moins plus
Bonjour

Difficile à distance de trouver un faux contact.
Voir le commutateur N° 0116 Voir sur cette vue éclatée s'il n'est pas charbonné.
Voir aussi les thermostats ,0103 & 0105

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Donnez votre avis
Utile
+0
moins plus
merci de rester sur votre post initial pour une meilleure compréhension de tout le monde


Message de JMPmaisonrouge -
22 sept. 2016 à 13:54

Bonjour,
Suite à vos conseils j'ai vérifié l'état des pièces mentionnées et entre autres cela m'a permis d'effectuer un vrai décrassage mais hélas toujours pas de remise en route de l'ensemble. Que faire d'autres ? Vérifier les résistances ?
Cordialement

Donnez votre avis
Utile
+0
moins plus
Bonjour

Pour vous aider il faut savoir que toutes les résistances, programmateur et autres sont alimentés par le neutre donc il faut chercher l'erreur sur la phase. Je ne peux faire mieux pour vous. Cordialement.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !