Légère fuite évier double bac [Résolu]

74sang 1 Messages postés mercredi 21 septembre 2016Date d'inscription 21 septembre 2016 Dernière intervention - 21 sept. 2016 à 16:11 - Dernière réponse :  74sang
- 24 sept. 2016 à 01:30
Bonjour,

J'ai démonté la partie droite de mon évier double bac car il était bouché et en la remontant y a désormais une légère fuite au niveau de la vis quelques gouttes tombent de celle-ci.

L'évier est raccordé bizarrement parce que il y a qu'un côté qui évacue l'eau de l'autre côté l'eau rejoint la partie gauche par l'intérieur et dessous il y a rien, juste la vis qui tient la bonde qui se balade sous l'évier.

Je sais pas si j'ai perdu un simple joint ou si c'est que c'était bouché avant du coup y avait pas cette fuite et sur les sites de commerçants type Leroy Merlin je trouve pas une solution adaptée du style un tuyau en PVC avec le fond bouché histoire de laisser cette partie close. Sinon je fous du silicone dans le trou et puis on en parle plus mais c'est pas vraiment une solution.

Je joins deux photos c'est une vieille installation j'ai l'impression

PS: Y a des gouttes qui tombent aussi depuis la partie en fer

Afficher la suite 

7 réponses

Répondre au sujet
lekabilien 10666 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 12 décembre 2017 Dernière intervention - 21 sept. 2016 à 17:47
0
Utile
2
Bonjour 74sang
Vous avez éliminé l'écoulement du bac de droite, comment vous en servir dorénavant ?
La fuite devait être sur le tube de liaison des 2 bacs si je comprends bien. Oui il y a un joint cône sur le tube qui rentre dans l'autre, soit il est perdu soit il y est mais mal positionné ou abimé.
En fait théoriquement le bac de droite est censé être raccordé à celui de gauche par en dessous j'imagine mais la c'est pas le cas y a un trou dans l'évier entre les 2 bacs qui permet l'évacuation depuis la partie droite donc j'essaye juste de boucher l'orifice vu qu'il sert a rien.

Le problème c'est que j'ai du perdre une pièce surement car avant y avait pas de fuite et mnt ca coule un peu mais le problème c'est que ca coule aussi de la partie en ferraille. Et le pire dans tout ça c'est qu'avant la vis tenait le tout je sais pas par quel miracle la j'ai du mettre 2 boulons histoire que la partie en ferraile soit tenue
lekabilien 10666 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 12 décembre 2017 Dernière intervention > 74sang - 21 sept. 2016 à 19:24

Voila ce qu'il faut. Il faut changer l'ensemble. Attention tout de même la photo est un exemple il en existe pas ma de modèle mais en gros c'est ça. Il voir la matière de votre évier, le diamètre des trous de l'évier, mais cela vous avez un exemple, la bonde sur laquelle est monté le siphon.
Commenter la réponse de lekabilien
KIDUGUEN 6670 Messages postés vendredi 13 janvier 2012Date d'inscriptionContributeurStatut 13 décembre 2017 Dernière intervention - 21 sept. 2016 à 17:51
0
Utile
bonjour il y a peut etre de la rouille sous la plaque de tole il faut nettoyer l'ensemble ainsi que le joint et remonter en serrant modérément .Cdlt
Commenter la réponse de KIDUGUEN
KIDUGUEN 6670 Messages postés vendredi 13 janvier 2012Date d'inscriptionContributeurStatut 13 décembre 2017 Dernière intervention - 21 sept. 2016 à 19:30
0
Utile
1
On peut mettre un simple siphon les deux bacs sont reliés par le fond de l'évier par contre il faut refaire l'étanchéité du bouchon sous le bac muni d'un écrou .Cdlt
xplom 23798 Messages postés mardi 17 septembre 2013Date d'inscription 13 décembre 2017 Dernière intervention - 21 sept. 2016 à 19:40
j'ai rien a rajouter ,solution impec
Commenter la réponse de KIDUGUEN
0
Utile
Merci à tous il n'y a plus de fuite d'un coup alors que j'ai rien changé c'est surement quelques grains de riz tombés en faisant la vaisselle qui ont bouché un peu le trou mais ça fuit plus
Commenter la réponse de 74sang