Fuite même après le changement du système entier des toilettes [Résolu]

leil44 - 13 oct. 2016 à 15:27 - Dernière réponse :  leil44
- 18 oct. 2016 à 20:52
Bonjour,
La fuite dans mes toilettes me pose problème (euh il faut préciser que j'ai deux mains gauches en bricolage). J'ai changé le système complet des toilettes pour être certain de ne plus avoir de problème (flotteur et système d'évacuation) mais rien n'y fait.Quand je remplis ma cuve, au bout de 5 à 6 centimètres d'eau, ça recommence à fuir, doucement au départ et plus sa monte plus ça coule. Quand j'appuie sur la chasse d'eau, ça se vide mais ensuite la fuite est plus importante.

Comment puis je faire pour résoudre mon souci ?

Merci
Afficher la suite 

25 réponses

Répondre au sujet
gt.55 3674 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 13 oct. 2016 à 15:55
0
Utile
1
Bonjour,

D'après ce que vous décrivez, la fuite vient du réservoir au niveau du joint de chasse...
Si vous avez tout remplacé et que ça fuit toujours, c'est que vous avez du tartre au niveau du joint qui l'empêche de se plaquer correctement (ou que le fond du réservoir est fendu !).



Vous n'avez plus qu'à redémonter et vérifier tout ça...

Cdt.
Merci pour la réponse,

J'ai nettoyé tout le tartre et vérifié que le fond n'était pas fendu et puis, la fuite est toujours présente !
Commenter la réponse de gt.55
stf_jpd87 41490 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 13 oct. 2016 à 19:52
0
Utile
1
Bonsoir

Voir aussi les vis de serrage du réservoir sur le WC

Bonsoir,

A priori, la fuite ne vient pas de là. L'étanchéité est bien respectée ...
Je suis perdu, ça devrait me prendre 10 minutes en étant long (ce que je suis) mais ça me prend la tête ...
Mais merci pour les réponses ! :)
Commenter la réponse de stf_jpd87
lekabilien 10654 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 13 oct. 2016 à 19:58
0
Utile
4
Bonsoir
Quand vous dites avoir tout changé, avez vous démonté le réservoir ?
Je n'ai pas changé le réservoir, sinon j'ai changé l'ensemble du mécanisme.
lekabilien 10654 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention > leil44 - 13 oct. 2016 à 21:21
La question est : avez vous démonté le réservoir pour changer la mécanisme de chasse ? Car sans cela, vous n'aurez pas pu changer tout le mécanisme.

J'ai bien tiré le réservoir, changé le mécanisme, nettoyé le tartre et changé le joint, remis le réservoir sur la cuvette et mis les nouvelles vis .... Je dois mal faire quelque chose mais je ne sais pas quoi. Le réservoir n'est pas fendu non plus ...
Commenter la réponse de lekabilien
gt.55 3674 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 13 oct. 2016 à 21:19
0
Utile
1
Vous ne l'avez pas changé, mais l'avez vous démonté de la cuvette ?
oui je l'ai bien démontée. J'ai changé le mécanisme, nettoyé le tartre, changé le joint ... et ça coule toujours à l'intérieur de la cuvette.
Commenter la réponse de gt.55
lekabilien 10654 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 13 oct. 2016 à 21:27
0
Utile
3
C'est une chasse a bouton si j'ai bien compris, certaines chasses ont un réglage en hauteur vue que tout les réservoirs ne sont pas identiques.
La fuite ce situe bien dans la cuvette ? Pas par terre.
oui la fuite est bien dans la cuvette. c'est une chasse à bouton je crois
lekabilien 10654 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 13 oct. 2016 à 21:33
Le gros écrou sous le réservoir vous n'avez pas oublié de le serrer, et bien mis les joints ?
Ou c'est un réglage de hauteur de chasse, ou c'est l'embase de la chasse manque le joint ou mal serré
Le gros écrou, je l'ai vraiment bien serré. J'ai bien l'impression d'avoir bien mis les joints. Ils sont neufs.
Comment fait on le réglage de la hauteur de chasse ? y a bien un joint comme il faut.
Commenter la réponse de lekabilien
lekabilien 10654 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 13 oct. 2016 à 21:44
0
Utile
1
Selon la chasse le réglage peut se faire par la tige de bouton, mais je pense plus au réglage par le corps de la chasse, difficile a expliquer clairement, mais regardez bien le corps de la chasse s'il est moulé d'une pièce ou il y a des pièces emboitées, amovibles.
Voyez aussi réservoir ouvert l'eau ouverte appuyez sur le mécanisme de chasse si l'eau tient, alors ce serait bien un problème de réglage.
Après avoir testé pas mal de solution, j'ai appuyé sur le mécanisme de chasse d'eau le réservoir ouvert, ça coule. Mais ce qui m'intrigue c'est que dès que j'ouvre le robinet d'eau, au bout de 7 cm d'eau dans le réservoir, la fuite apparaît. Est ce que ça veut dire que c'est le corps de la chasse qui pose problème ? Pourtant il est neuf.
Commenter la réponse de lekabilien
lekabilien 10654 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 13 oct. 2016 à 21:58
0
Utile
1
Comprends pas trop ce que vous dites, réservoir ouvert ça coule, robinet ouvert ça coule, ou est la difference.
7 cm est ça coule encore plus, y'aurait-il un genre de cloche a l'envers autour de la base de la chasse ? Et l'eau déborde en quelque sorte pour s'évacuer par la chasse.

Je vais essayer d'être plus clair. Quand je pense avoir fait le changement, je remets le réservoir en place mais je ne le ferme pas par la plaque avec les boutons. J'ouvre le robinet pour remplir le réservoir d'eau. au début, quand il se remplit, ça ne fuit pas. Mais quand l'eau dans le réservoir atteint environ 7 centimètres de haut, ça commence à fuir et plus ça monte plus ça fuit.
Commenter la réponse de lekabilien
lekabilien 10654 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 13 oct. 2016 à 22:17
0
Utile
3
C'est la chasse. Soit le joint a un problème, soit le réglage car il ne plaque pas a sa base, peux pas faire plus, regarder bien.
Quand la chasse fuit et que vous appuyez dessus, est-ce que la fuite s'arrête ?
Je pense que ça doit être un problème de réglage parce que tout le système est neuf. Sinon, je vais voir en appuyant dessus pour voir ce que cela donne.

Merci pour toutes les explications. Je vais me coucher et tenter de voir tout cela demain.

Merci pour tout et bonne fin de soirée.
lekabilien 10654 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention > leil44 - 13 oct. 2016 à 22:26
Pas de quoi, bonne soirée et bonne nuit.
Bonjour après différentes manipulations, ça fonctionne. Je ne sais pas ce qui clochait mais l'essentiel c'est que ça marche.

Merci pour les différentes réponses et surtout celles de lekabilien !

Bonne journée
Commenter la réponse de lekabilien
lekabilien 10654 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 18 oct. 2016 à 11:02
0
Utile
1
Bonjour leil44
Oui l'essentiel est que ça marche. Merci pour le retour d'info.
Bonne journée.
A bientôt,

Mais pas trop vite quand même !
Commenter la réponse de lekabilien