Signaler

Lave vaisselle wirlpool 6353 [Résolu]

Posez votre question paletiste 23Messages postés vendredi 4 novembre 2016Date d'inscription 6 novembre 2016 Dernière intervention - Dernière réponse le 6 nov. 2016 à 09:05 par papy35
Bonjour j'ai un problème avec mon lave vaisselle wirlpool 6353 il clignote et ne prends pas d'eau les filtres sont nettoyé que faire merci pour vos solution
Afficher la suite 
Utile
+1
moins plus
Bonsoir

Quels sont les voyants qui clignotent???
*
Si vous versez deux litres d'eau dans la cuve que vous démarrez l'appareil, que se passe t-il???
paletiste 23Messages postés vendredi 4 novembre 2016Date d'inscription 6 novembre 2016 Dernière intervention - 4 nov. 2016 à 20:28
La Croix j'ai essayer de versés de l'eau et elle s'évacue aussitôt vers le tuyau d'évacuation
Répondre
Donnez votre avis
Utile
+0
moins plus
La Croix clignote 8 fois et j'ai essayé de m'être de l'eau elle évacue direct dans le tuyau
Donnez votre avis
Utile
+0
moins plus
Bonjour

Commencer par nettoyer le capteur qui se trouve au fond de la cuve N° 583 0 avec une brosse à dents et du savon. Si vous n'avez pas de résultat :

Faites le contrôle anti-débordement en basculant l'appareil sur l'arrière à 45° pendant 2mn et après un reset éventuel relancer le programme. Si votre appareil repart il faudra rechercher la fuite d'eau.
Cordialement
paletiste 23Messages postés vendredi 4 novembre 2016Date d'inscription 6 novembre 2016 Dernière intervention - 5 nov. 2016 à 08:22
Bonjour merci beaucoup pour tout ses info cordialement
Répondre
paletiste 23Messages postés vendredi 4 novembre 2016Date d'inscription 6 novembre 2016 Dernière intervention - 5 nov. 2016 à 09:30
Aucun résultat merci quand même pour vos idée
Répondre
Donnez votre avis
Utile
+0
moins plus
Bonjour

Pour déterminer une panne à distance il faut être très précis dans le déroulement des fonctions.
vous avez versé de l'eau dans la cuve
vous avez appuyé sur la mise en route
la pompe de vidange s'est mise en route, combien de temps au delà du fait qu'il n'y avait plus d'eau???
combien de temps après le voyant s'est mis à clignoter??
Êtes vous sûr que le capteur a été nettoyé de toute crasse?
Soyez très précis.
paletiste 23Messages postés vendredi 4 novembre 2016Date d'inscription 6 novembre 2016 Dernière intervention - 5 nov. 2016 à 13:57
Apres avoir versé l'eau dans la cuve plastique , j'ai remis en route en 10s plus d'eau ,Il tourne 1min et se met à clignoté 8 fois et où se trouve exactement le ( capteur ) ??? J'ai nettoyé le filtre à l'intérieur met il n'y a rien d'autre.
Répondre
paletiste 23Messages postés vendredi 4 novembre 2016Date d'inscription 6 novembre 2016 Dernière intervention - 5 nov. 2016 à 17:39
Je suis désolé met dans le fond côté droit il n'y a rien ses la tôle
Répondre
Donnez votre avis
Utile
+0
moins plus
Désolé j'ai oublié de vous joindre la vue éclatée:
Voir sur cette VUE ÉCLATÉE
Ce détecteur se trouve au fond de la cuve sur le coté droit.
paletiste 23Messages postés vendredi 4 novembre 2016Date d'inscription 6 novembre 2016 Dernière intervention - 5 nov. 2016 à 17:52
Je ne comptent pas il n'y a rien si vous voulez je peut vous envoyer une photo de l'intérieur ?? Vous êtes vraiment trop aimable pour me consacré du temp encore merci beaucoup
Répondre
paletiste 23Messages postés vendredi 4 novembre 2016Date d'inscription 6 novembre 2016 Dernière intervention - 5 nov. 2016 à 17:57
Je ne trouve pas comment envoyer une photo je ne sais vraiment pas comment faire
Répondre
paletiste 23Messages postés vendredi 4 novembre 2016Date d'inscription 6 novembre 2016 Dernière intervention - 5 nov. 2016 à 17:58
Le seul élément que je trouve dans le lave-vaisselle c'est une genre de pâte en plastique qui maintient Le réservoir en plastique
Répondre
Donnez votre avis
Utile
+0
moins plus
Bonjour,

F8- L'indicateur de présence d'eau (WI) est défectueux.

vous enlevez votre filtre sous le bras de lavage et sur la droite, vous avez un détecteur qu'il faut nettoyer à la brosse à dent .... et ensuite, vous restez appuyer sur la touche départ, il va vidanger et refaites un prog
paletiste 23Messages postés vendredi 4 novembre 2016Date d'inscription 6 novembre 2016 Dernière intervention - 5 nov. 2016 à 18:28
OK d'accord je vois ce petit capteur mais comment sont les styles s'il vous plaît
Répondre
paletiste 23Messages postés vendredi 4 novembre 2016Date d'inscription 6 novembre 2016 Dernière intervention - 5 nov. 2016 à 18:29
Sans lève-t-il
Répondre
Donnez votre avis
Utile
+0
moins plus
Je ne vous demande pas de le démonter mais de le brosser comme indique ci-dessus,si démontage c'est par dessous
paletiste 23Messages postés vendredi 4 novembre 2016Date d'inscription 6 novembre 2016 Dernière intervention - 5 nov. 2016 à 18:33
OK J'essaie merci
Répondre
paletiste 23Messages postés vendredi 4 novembre 2016Date d'inscription 6 novembre 2016 Dernière intervention - 5 nov. 2016 à 18:44
Ca a l'air de fonctionner j'ai l'impression qu'il vidange je l'espère et verrais bien en attendant je vous remercie énormément j'étais prêt à le jeter et apparemment je pense qu'il va fonctionner1000 merci
Répondre
paletiste 23Messages postés vendredi 4 novembre 2016Date d'inscription 6 novembre 2016 Dernière intervention - 5 nov. 2016 à 18:45
Je ne sais pas si c'est normal mais il fait un drôle de bruit quand même comme si de l'eau se balader beaucoup de dents en même temps vu qu'il est encastrée on entend peut-être pas ce bruit quand il est dans le meuble ??
Répondre
Donnez votre avis
Utile
+0
moins plus
Ravi pour vous et merci du retour
paletiste 23Messages postés vendredi 4 novembre 2016Date d'inscription 6 novembre 2016 Dernière intervention - 5 nov. 2016 à 19:24
Rien de grave je pense il me fonctionne dans mon garage mais pas dans ma cuisine étant donné que la pression de l'eau dans la cuisine est faible je pense que c'est pour cela qu'il ne fonctionne pas dans la cuisine pensez-vous que la pression d'eau joue
Répondre
Donnez votre avis
Utile
+0
moins plus
Bonjour

si le temps de remplissage est trop long il se met en sécurité. Donc vérifier votre circuit d'eau froide.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
papy35- 6 nov. 2016 à 09:05
Bonjour,OUI la pression d'eau peut agir comme le dit Stf

Bon dimanche
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !