Signaler

Problème lié au tambour [Résolu]

Posez votre question Margaux - Dernière réponse le 8 nov. 2016 à 13:07 par Margaux
Bonjour, j'ai un problème avec ma machine, le tambour ne tourne plus sur les programmes de lavage mais fonctionne bien quand il s'agit de la vidange. Question est-ce un problème de programme ou autre chose ?
Utile
+0
plus moins
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
LA MARQUE ET LA REFERENCE
de l'appareil en panne; impératif pour les conseils , merci.

Voir si la courroie est en place.

La modération.
Donnez votre avis
Utile
+0
plus moins
Report de message

Margaux - 8 nov. 2016 à 10:15

Bonjour, mes excuses pour avoir oublier la référence et la marque c'est pourtant écrit en gros et en rouge au dessus. Electrolux EWT 1363 EDW, encore merci !
Donnez votre avis
Utile
+0
plus moins
Bonjour

deux choses à vérifier ;
la courroie N° D 38 et les charbons N° C 14 Voir sur cette VUE ÉCLATÉE
autre question : au moment de la panne quels voyants clignotent ?? combien de fois?
Donnez votre avis
Utile
+0
plus moins
Merci énormément pour votre aide, je viens d'économiser 100 euros facile c'était bien la courroie, elle était complétement par terre !!! Merci merci merci merci et merci aux tutos sur youtube superbe !!!!
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !