Signaler

Générateur de vapeur en panne [Résolu]

Posez votre question Emi0126 5Messages postés mardi 15 novembre 2016Date d'inscription 18 novembre 2016 Dernière intervention - Dernière réponse le 19 nov. 2016 à 14:58 par Emi0126
Bonjour à tous,

J'ai un problème avec mon générateur de vapeur Calor Mod. express Turbo. La petite lumière rouge ne cesse de clignoter. Alors que le réservoir est rempli, la vapeur ne sort pas. J'ai rincé plusieurs fois la cuve, mais rien n'y fait. Pourriez-vous m'aider, s'il vous plaît?

Avec mes remerciements.
Afficher la suite 
Utile
+0
plus moins
Bonsoir,
il faudrait donner la référence de votre appareil,
Donnez votre avis
Utile
+0
plus moins
Bonjour stf_la sudiste,

Voici des références plus complètes pour mon générateur de vapeur en panne:
Calor Pro Express Turbo Réf: GV8050 co/23-1108R
Donnez votre avis
Utile
+0
plus moins
est ce que vous entendez la pompe se mettre en route ???
Emi0126 5Messages postés mardi 15 novembre 2016Date d'inscription 18 novembre 2016 Dernière intervention - 17 nov. 2016 à 13:20
Bonjour stf_la sudiste,
Je rappelle les références du générateur de vapeur :Calor Pro Express Turbo Réf: GV8050 co/23-1108R
Suite à vos conseils, j'ai mis le générateur de vapeur en route. Le fer a émis un petit bouillonnement de quelques secondes et puis plus rien. La lampe a continué à clignoter. Pas de bruit de pompe.
Je vous remercie pour votre aide.
Emi0126
Répondre
Donnez votre avis
Utile
+0
plus moins
bonjour,
donc cela serait bien de sortir la pompe et de la controler en direct
Donnez votre avis
Utile
+0
plus moins
Bonjour stf_la sudiste,
Je ne sais pas comment accéder à la pompe. Pourriez-vous m'aider?


Je vous remercie vivement pour votre aide.
Emi0126
stf_la sudiste 17422Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 8 juillet 2017 Dernière intervention - 18 nov. 2016 à 18:14
je n'ai pas la vue éclatée puisque ce n'est pas un produit français mais belge ..... donc il faut démonter
enlevez les vis que vous avez dessous et enlevez la coque mais sinon emmenez la chez un dépanneur peut etre que cela sera mieux !!!!
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonsoir,

Je vais plutôt l'emmener à réparer.


Je vous remercie vivement pour votre aide.

Emi0126
stf_la sudiste 17422Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 8 juillet 2017 Dernière intervention - 19 nov. 2016 à 11:20
oui je crois que c'est plus raisonnable.... tenez nous au courant du résultat, merci !!!
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour,
Bonne nouvelle! Mon mari a eu l'idée de mettre du vinaigre blanc avec un peu d'eau dans le réservoir. Et voilà, c'est reparti! Je suis contente de pouvoir partager notre réussite avec les internautes qui ont rencontré le même problème.
Bon week-end à tous!
Emi0126
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !