Le Tambour du lave linge ne tounr pas [Résolu]

asbh - 4 déc. 2016 à 17:49 - Dernière réponse : stf_jpd87 42055 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 janvier 2018 Dernière intervention
- 14 déc. 2016 à 07:04
Bonjour,
j'ai une machine XLS 1441, tout fonctionne mais le tambour ne tourne plus
Pouve-vous me donner quelque piste afin de résoudre ce problème.

Par avance meci
Afficher la suite 

11 réponses

Répondre au sujet
Icare95 16466 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 janvier 2018 Dernière intervention - 4 déc. 2016 à 17:56
0
Utile
Bjr, peut etre voir deja du cote de la courroie ??
Commenter la réponse de Icare95
0
Utile
Bonjour Icare95,

un grand merci, mais tout fonctionne normalement hormis que le tambour ne troune pas.
Commenter la réponse de asbh
Icare95 16466 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 janvier 2018 Dernière intervention - Modifié par Icare95 le 4/12/2016 à 18:14
0
Utile
arretez de dire que tout fonctionne quand la chose essentielle ne fonctionne pas §§ ouvrez l appareil et regardez ce qui se passe ?? sinon voir sav ..
"Open your eyes & Think different" (C.Demoy)
Commenter la réponse de Icare95
0
Utile
J'ai ouvert l'arrière de la machine, je ne vois rien de particulier.
Commenter la réponse de asbh
stf_jpd87 42055 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 janvier 2018 Dernière intervention - 4 déc. 2016 à 19:25
0
Utile
Bonjour

Il faut jouer de la boule de cristal
Vous ne donnez pas la marque, vous ne donnez pas la bonne référence,
Et en plus vous ne voyez pas la courroie????
Courroie N° 36 0829 Voir sur cette vue éclatée
Vous dites que tout fonctionne alors c'est super!!!!
Bon, vérifier la courroie et dites nous si le moteur tourne??? et la grande poulie N° 35 4130*???
Cordialement.

Commenter la réponse de stf_jpd87
0
Utile
Bonjour stf_jpd87,

La marque Siemens XLS 1441, il y a bien la courroie, l'eau arrive, la vidange fonctionne aussi. Si je tourne le tambour à la main, il tourne bien avec la courroie. Je ne comprends pas ce qui peut empecher le bon fonctionnement.

Par avance, merci
Commenter la réponse de asbh
stf_jpd87 42055 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 janvier 2018 Dernière intervention - 5 déc. 2016 à 07:02
0
Utile
Bonjour

Donc après le remplissage la machine se met en attente??
Si c'est le cas quels sont les voyants allumés?? s'ils clignotent, combien de fois??
Si rien voir l'usure des charbons du moteur.
Cordialement
Commenter la réponse de stf_jpd87
0
Utile
Bonjour stf_jpd87, merci pour tes infos.
Maintenant comment faire pour changer les charbons ?

Cordialement
Commenter la réponse de asbh
stf_jpd87 42055 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 janvier 2018 Dernière intervention - 6 déc. 2016 à 06:24
Commenter la réponse de stf_jpd87
ASBH95 61 Messages postés dimanche 16 février 2014Date d'inscription 8 mai 2017 Dernière intervention - 13 déc. 2016 à 20:24
0
Utile
1
Bonjour stf_jpd87,
Après avoir réceptionner les charbons (commander sur internet), déposer le moteur, remplacer les charbons et remonté l'ensemble petit essai.
De nouveau le lave linge fonctionne très bien.
Un énorme MERCI à stf_jpd87 pour votre aide.
Ce fut un réel plaisir.

Cordialement
stf_jpd87 42055 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 janvier 2018 Dernière intervention - 14 déc. 2016 à 07:04
Merci du retour de la part de l'équipe.
Cordialement.
Commenter la réponse de ASBH95