Seche linge plus d'alimentation [Résolu]

jujuwuiwui 2 Messages postés mercredi 21 décembre 2016Date d'inscription 21 décembre 2016 Dernière intervention - 21 déc. 2016 à 11:17 - Dernière réponse : jujuwuiwui 2 Messages postés mercredi 21 décembre 2016Date d'inscription 21 décembre 2016 Dernière intervention
- 21 déc. 2016 à 19:00
BONJOUR
seche linge BRANDT EFE8500F
L'appareil ne s'allume plus , j'ai vérifier l'arrivée électrique a la prise pas de problème
Par contre j'ai vérifier le condenseur(trés encrassé), la panne peut elle etre a cause de cet
encrassement
et quelle piece pourrait etre défaillante

merci d'avance
jujuwuiwui
Afficher la suite 

4 réponses

Répondre au sujet
stf_jpd87 41520 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - Modifié par stf_jpd87 le 21/12/2016 à 18:20
0
Utile
Bonjour


Eléments à vérifier:
sécurité porte N° 111 (contact)
klixons N° 409/410
tension en sortie de l'antiparasite N° 218
Voir sur cette vue éclatée
Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87
stf_la sudiste 18663 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 21 déc. 2016 à 14:16
0
Utile
2
bonjour,
en tout 1er regardez le filtre anti parasite !!!!
stf_jpd87 41520 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 21 déc. 2016 à 18:21
Tu as raison c'est bien l'antiparasite en N° 218 j'ai rectifié j'avais mis "condensateur."
jujuwuiwui 2 Messages postés mercredi 21 décembre 2016Date d'inscription 21 décembre 2016 Dernière intervention > stf_jpd87 41520 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 21 déc. 2016 à 19:00
merci stf_jpd87

Je vais tester l'antiparasite en N° 218.Je suis pratiquement sur que c'est lui qui a chauffé

suite a l'encrassement du condenseur
Commenter la réponse de stf_la sudiste