Signaler

Panne machine a laver lavamat w 1050 electronic AEG [Résolu]

Posez votre question columbo. - Dernière réponse le 31 déc. 2016 à 00:03 par columbo.
bonsoir,lorsque je met ma machine en route,sur n'importe quel programme,elle prend un peu d'eau,les voyant clignote un certain temps(comme si elle voulait lancer le programme) ,mais elle ne démarre pas,puis le voyant FIN clignote.,après un certain temps,....mais la machine reste avec cette eau dans la cuve ,mais n'a jamais lavé ce linge....
serai ce le programmateur qui est foutu?
d'avance merci pour vos réponses
cordialement
Utile
+0
plus moins
Bonjour

Est-ce que le niveau est atteint au moment du clignotement??
Oui contrôler la résistance = 25Ω
Donnez votre avis
Utile
+0
plus moins
bonjour,
non,le niveau d'eau n'est pas atteint au moment du clignotement.....
en résumé voila ce qui se passe :
au démarrage,elle prend une 1ere foi de l'eau,le voyant lavage s’allume ...
après quelque temps elle reprend de l'eau,..mais n'est pas au niveau normal
,il reste au niveau inférieur du hublot...
et le tambour ne tourne pas.....
et après un certain temps plus ou moins long, le voyant fin clignote...
voila ce qui se passe...
encore merci a vous
cordialement
Donnez votre avis
Utile
+0
plus moins
Bonjour

Pourriez-vous vérifier la référence de votre machine je ne trouve rien sur la
référence citée??
Vérifier en premier temps si la courroie est en place.
columbo.- 27 déc. 2016 à 03:35
voici la référence de la machine
PNC:91400258100
S-No:30929553
Répondre
Donnez votre avis
Utile
+0
plus moins
bonjour,
vous avez controlé la courroie quand meme ??? les charbons moteur ???
Donnez votre avis
Utile
+0
plus moins
bonjour, j'ai donc fait appel a un réparateur....
qui ma changer les charbons moteur qui était en fin de courses...
mais la panne venait d'un point de contact rompu sur la carte mère,qu'il ma donc reconnecté ,et elle est repartie sans problème....
encore merci pour vos précieux renseignements...
cordialement
stf_jpd87 40257Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 10 octobre 2017 Dernière intervention - 30 déc. 2016 à 08:06
Merci pour le retour. Ce type de panne est impossible à déterminer par ordinateur.
Répondre
columbo.- 31 déc. 2016 à 00:03
oui,pas de problème,.....
il n'y a donc rien de mieux que le terrain.....
mais je vous remercie quand même ,pour votre aide,cest sympa,
cordialement
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !