Lave-vaisselle qui se lance plus Whirlpool ADG7000FD Dishwasher

Fabfab - 27 déc. 2016 à 11:53 - Dernière réponse : stf_jpd87 41525 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 décembre 2017 Dernière intervention
- 28 déc. 2016 à 08:12
Bonjour,

Le problème :
Lorsque je lance un programme, la machine se lance mais l'eau n'arrive pas.
Il me semble que la vidange ne se fait pas et c'est peut être ça qui bloque l'arrivée d'eau.
On a l'impression qu'il y a quelque chose qui bloque et du coup cela s'arrête.
La machine fait un bourdonnement puis bloque, 2 fois de suite encore puis cela s'arrête.
Comme si au bout du troisième essaie non concluant, la machine se met à l'arrêt.
Le voyant d'arrêt clignote 6 fois ce qui indique un problème de vidange selon la notice...

Nos tests :
Les filtres et la vidange ont été nettoyés et vérifiés.
Le voyant près du filtre a été nettoyé.
Le tuyau d'eau marche bien : remplissage d'un saut.
J'ai lancé un programme TEST/RECALIBRAGE CAPTEURS du lave-vaisselle selon les indications du SAV (Touche programme appuyer jusqu'à ce que tous les capteurs s'allument puis appuie sur départ).
J'ai testé l'électrovanne qui semble ok : Valeur de la bobine supérieur à 3KO
Il ne semble pas que ce soit la sécurité de la porte qui bloque le programme car elle semble bien se fermer mais je n'ai pas vraiment moyen de vérifier.
Nous avons démonté l'entrée d'eau où il y la pompe avec l’hélice blanche avec un aimant.

Au final, je pense qu'il ne s'agit pas forcément d'un pb de vidange ou de remplissage d'eau mais qu'il y a quelque chose qui bloque mécaniquement le bon lancement du programme car on entend vraiment que le programme se bloque, avant de tenter de se relancer 2 fois mais toujours avec le même résultat.

Si vous avez des conseils à me donner pour trouver la panne ça serait super !
Merci beaucoup.

Cdt,

Fabien
Afficher la suite 

1 réponse

Répondre au sujet
stf_jpd87 41525 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 décembre 2017 Dernière intervention - 28 déc. 2016 à 08:12
0
Utile
Bonjour

Démonter les filtres de la cuve et au fond vous avez la pompe de vidange qui doit être bloquée.
Cordialement.
Commenter la réponse de stf_jpd87