Signaler

Recherche de fuite sur chauffage central

Posez votre question villaprintania 1Messages postés lundi 26 décembre 2016Date d'inscription 27 décembre 2016 Dernière intervention - Dernière réponse le 27 déc. 2016 à 19:36 par PRINTANIA13
Bonjour,

J'ai chez moi un chauffage central au fuel qui marche super bien si ce n'est que depuis que j'ai fait sabler les radiateurs en fonte, et après les avoir fait re installer, je suis obligé de remettre quotidiennement de l'au dans le circuit
Radiateurs purgés quatre à cinq fois
Pas de fuite constatée sur la tuyauterie qui est apparente hormis un petit bout de qq metres qui passe sous le plancher
Pas de fuite au niveau des radiateurs
Vase d'expansion à l'air libre changé
Corps de chauffe du bruleur vérifié pas de fuite non plus à ce niveau
Je ne sais plus que faire

Le plombier me dit que la fuite doit provenir sur la partie du tuyau enterrée et me dit de faire venir une entreprise spécialisée dans la détection de fuite au moyen de détecteurs exprès pour cela!!!!!
qu'en penser ?
Je suis septique et surtout étonné que cela vienne juste après que les radiateurs aient été démontés pour être repeints

merci pour vos suggestions

bern&rd
Utile
+0
plus moins
Salut,

Si tu as des vannes commence d'abord par isoler la chaudière, et laisse là une nuit pour voire si elle tient la pression.Car ça peut arriver que si la chaudière suinte un petit peu, l'eau s'évapore avec la chaleur du brûleur et l'on ne voit rien. Mais pour cela il faut faire le test à froid.
Viagers
Donnez votre avis
Utile
+0
plus moins
Merci de ton conseil
Je vais demander au plombier de mettre une vanne à la sortie de la chaudière et te tiens au courant
Villaprintania
PRINTANIA13 3Messages postés lundi 26 décembre 2016Date d'inscription 27 décembre 2016 Dernière intervention - 27 déc. 2016 à 18:28
Merci pour ton conseil
Je vais demander au plombier de me mettre une vanne à la sortie de la chaudière et te tiens au courant
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour
Tu indiques que le vase d'expansion a été changé : à l"entrée de ce vase il doit y avoir une vanne et cette vanne doit être fermée aux 3 quarts.
Sinon l'eau s'échappe par le trop plein.
Je pense que le problème vient de là.
A+
PRINTANIA13 3Messages postés lundi 26 décembre 2016Date d'inscription 27 décembre 2016 Dernière intervention - 27 déc. 2016 à 18:53
Merci du conseil
Je vais vérifier la vanne du vas d'expension et te tiens au courant
Répondre
Dannan 760Messages postés dimanche 19 mai 2013Date d'inscription 21 septembre 2017 Dernière intervention - 27 déc. 2016 à 18:57
Oui et vérifier par la même occasion que la vanne a bien été placée à l'entrée du vase et pas à la sortie
Répondre
PRINTANIA13 3Messages postés lundi 26 décembre 2016Date d'inscription 27 décembre 2016 Dernière intervention - 27 déc. 2016 à 19:36
Merci
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !