Lave vaisselle valberg

chris - 31 déc. 2016 à 12:41 - Dernière réponse : Papy35 7534 Messages postés lundi 15 octobre 2012Date d'inscription 11 décembre 2017 Dernière intervention
- 1 janv. 2017 à 16:38
Bonjour, mon lave vaisselle valberg FI1245 v n'a pas vidangé toute l'eau et maintenant il ne s'allume plus. pouvez-vous m'expliquer la raison. merci d'avance.
ps : je l'ai acheté en octobre 2012
Afficher la suite 

8 réponses

Répondre au sujet
stf_jpd87 41525 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 décembre 2017 Dernière intervention - 1 janv. 2017 à 07:53
+1
Utile
1
Bonjour

Si depuis l'année dernière"2016" il ne s'allume plus il faut commencer par vérifier si le 220V est présent sur la prise murale. Vérifier l'antiparasite, si le 220v arrive bien à la platine électronique
Revoir la référence .
Cordialement.

Cette réponse vous a-t-elle aidé ?  
Merci beaucoup, mais j'ai vérifié et le 220 V arrive bien. Bonne année à vous.
Commenter la réponse de stf_jpd87
0
Utile
2
Bonjour,

La pompe est la plus petite,si vous ne savez pas suivez le tuyau de vidange.Par contre il faut savoir qu'un LV tout se passe dessous.
Papy35 7534 Messages postés lundi 15 octobre 2012Date d'inscription 11 décembre 2017 Dernière intervention - 1 janv. 2017 à 14:35
Donnez la référence car celle actuelle inconnue
Chris > Papy35 7534 Messages postés lundi 15 octobre 2012Date d'inscription 11 décembre 2017 Dernière intervention - 1 janv. 2017 à 14:51
http://pieces-detachees.sogedis.fr/marque-VALBERG-reference-LVFI1245V+LVFL1245V+927543.htm
Le dernier numéro (927543) correspond à la notice de l'appareil et la vue éclatée. Merci
Commenter la réponse de papy35
Papy35 7534 Messages postés lundi 15 octobre 2012Date d'inscription 11 décembre 2017 Dernière intervention - 1 janv. 2017 à 16:38
0
Utile
La pompe de vidange se trouve en 44 sur le schéma

déjà prenez la mesure à ses bornes avec un multimétre vous devez trouver dans les 220v 230v machine sous tension si rien la pompe ne serait pas alimentée par la carte ou un fil de coupé dans passage de porte

sortir la pompe et la brancher en directe et là vous serez certain bonne ou mauvaise ou pas alimentée
Commenter la réponse de Papy35
-1
Utile
1
Bonjour,

S'il n'a pas vidangé la totalité de l'eau soit vous avez un problème de pompe de vidange ou son évacuation de bouchée
Merci beaucoup. Nous avons vérifié l'évacuation mais rien n'est bouché. Le problème est que nous ignorons totalement où se situe la pompe. J'ai regardé sur le site de sogedis afin d'avoir le plan. Il y a la vue éclatée mais aucun nom de pièce correspondant aux chiffres indiqués pour chacune d'entre-elles. Ne sachant pas à quoi correspond la pompe, nous n'y touchons pas...
Bonne année à vous et merci de l'intérêt que vous portez à aider les personnes qui ne s'y connaissent pas.
Commenter la réponse de papy35