Lave vaisselle

filou0809 7 Messages postés lundi 2 janvier 2017Date d'inscription 5 janvier 2017 Dernière intervention - 2 janv. 2017 à 12:42 - Dernière réponse :  papy35
- 6 janv. 2017 à 16:33
Bonjours,
L eau n arrive pas dans mon lave vaisselle"siemens SE24238FF/02 TypeS9G51S pourtant elle vidange car j ai mis de l eau dans le bac et elle a vidange, l eau arrive ensuite et elle s arrete puis elle se bloque sur le 2 ou 0 et tourne dans le vide pouvez m aider sachant qu il n y a pas d aqua stop sur cette machine aidez moi svp car c est le 2e lave vaisselle avec lequel j ai se probleme,merçi,
Afficher la suite 

9 réponses

Répondre au sujet
stf_la sudiste 18674 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention - 2 janv. 2017 à 14:15
0
Utile
bonjour,

faites une photo de votre répartiteur ainsi que du bas du répartiteur
Commenter la réponse de stf_la sudiste
filou0809 7 Messages postés lundi 2 janvier 2017Date d'inscription 5 janvier 2017 Dernière intervention - 3 janv. 2017 à 12:11
0
Utile
Voilà les photos du répartiteur



Commenter la réponse de filou0809
stf_la sudiste 18674 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention - 3 janv. 2017 à 14:05
0
Utile
5
et bien vous pouvez commencer déja par nettoyer la durite en bas sur la gauche qui est noire et ensuite celle complètement à droite qui part sur le devant, elle doit etre bouchée également !!!
filou0809 7 Messages postés lundi 2 janvier 2017Date d'inscription 5 janvier 2017 Dernière intervention - 5 janv. 2017 à 17:27
pouvez vous me dire ou se trouve le floteur sur cette photo?
stf_la sudiste 18674 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention - 6 janv. 2017 à 08:38
je vous parle de durite, je n'ai pas parlé de flotteur

commencez par nettoyer
filou0809 > stf_la sudiste 18674 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention - 6 janv. 2017 à 13:20
Bonjours,je viens de tout nettoyé,l'eau arrivait bien au debut puis ensuite plus rien nous avons remarqué qu il y avait de l eau dans le bas du lave vaisselle je pense qu il y a une fuite es que cela pourais e^tre la pompe de vidange?
stf_la sudiste 18674 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention - 6 janv. 2017 à 14:32
alors trouvez la fuite, on ne peut pas le faire pour vous ....derrière notre clavier cela est difficile
vavalafleur 1 Messages postés vendredi 6 janvier 2017Date d'inscription 6 janvier 2017 Dernière intervention - 6 janv. 2017 à 15:25
j'ai eu le même problème... essayez 1) démonter les filtres dans le bas de la machine (bien les nettoyer) 2)dégraisser avec 2 c à Soupe bicarbonate soude + eau bouillante dans le creux où l'on place les filtres, 3) fermer et laisser vidanger, recommencer une nouvelle fois...
aussi non débrancher la prise du lave-vaisselle et rebrancher, redémarrer le programme..
chez moi cela a fonctionné..
Commenter la réponse de stf_la sudiste
0
Utile
Bonjour,

Je confirme ce que dit Stf

Faire systématiquement L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir

Fuite sous machine le flotteur est actionné par la tige rouge
Commenter la réponse de papy35