Signaler

Panne sur lave linge AWT1166AA arthur martin electrolux

Posez votre question naislise 5Messages postés mardi 3 janvier 2017Date d'inscription 11 janvier 2017 Dernière intervention - Dernière réponse le 12 janv. 2017 à 07:06 par stf_jpd87
bonjour ,en fin de lavage au vidage du linge j'ai senti une odeur de brûlé....
ensuite plus rien ne s'affiche ..plus de son...ni d'image..
vous en pensez quoi?
je n'ai pas encore commencé a ouvrir ;
par ou doit-je commencer?? d'après vous ?
Afficher la suite 
Utile
+0
plus moins
Bonjour

Première des choses à faire vérifier si le 220V est présent sur la prise murale. Ensuite si rien d'anormal
Vous démontez le panneau arrière et vous commencez par vérifier l'antiparasite N° E 25
ensuite la platine électronique N° E 23
La pompe de vidange>N° E 16
Cordialement.


naislise 5Messages postés mardi 3 janvier 2017Date d'inscription 11 janvier 2017 Dernière intervention - 4 janv. 2017 à 19:38
bonjour et merci de votre réponse ,
pour l'alim 220 v c'est ok
pour le reste je vais ouvrir tt a l'heure ,si vous avez un lien pour un éclaté,
je suis preneur..
à bientôt.
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour

Désolé j'avais oublié de la déposer;
Voir sur cette vue éclatée
naislise- 7 janv. 2017 à 21:54
Bonjour.
voici enfin le démontage..
Après avoir démonté les deux cotés,facile,
J'ai ouvert le tableau de commandes.
et j'ai découvert un beau coup de feu sur une des platines
voir photos.
c'est au niveau de l'écran d'affichage .....
vous en pensez quoi?
est-ce que l'antiparasite peut être HS aussi?
Répondre
naislise- 7 janv. 2017 à 22:04
désolé j'ai oublié les images
je ne sais pas comment les joindre.
Répondre
stf_jpd87 36558Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 28 avril 2017 Dernière intervention - 8 janv. 2017 à 07:47
Bonjour

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit
(pseudo en bleu)

-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn (processing)
-Votre image apparait sous forme de propriété de l'image (écriture) (done)
-Votre message doit être complété d'un texte.
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
Répondre
stf_jpd87 36558Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 28 avril 2017 Dernière intervention - 8 janv. 2017 à 07:48
A l'ouverture du forum pensez à vous connecter pseudo en bleu
Icône en haut à droite
Répondre
naislise 5Messages postés mardi 3 janvier 2017Date d'inscription 11 janvier 2017 Dernière intervention - 10 janv. 2017 à 22:08
enfin!!!!
reste plus qu'a trouver le circuit
a priori sur le site Electrolux ya pas
Répondre
Donnez votre avis
Utile
+0
plus moins
!!!!!!!!
Donnez votre avis
Utile
+0
plus moins
Bonjour

Ça à bien brulé mais il est impossible de dire si la panne n'est pas remontée sur l'autre platine. Auriez vous une idée sur ce qui a déclenché ce problème, projection d'eau ou autre???
Cordialement.
naislise 5Messages postés mardi 3 janvier 2017Date d'inscription 11 janvier 2017 Dernière intervention - 11 janv. 2017 à 23:44
bonjour,
non aucune idée de la cause,d'après ma fille la lessive s'est terminée normalement le linge essoré
et elle a senti une odeur de brûlé en ouvrant .
Ensuite impossible de ralumer.
je n'ai pas pu savoir si l'ecran était encore alimenté quant elle a ouvert.
apparement la piece n'est plus fournie chez elect .....
j'ai trouvé une occas sur le bon cioin,pour 50€
problème de roulements de cuve je vais acheter toute l'elec pour le prix
sans prendre la machine entière pour eviter le port car elle est dans le centre ,et moi dans le sud.avec du port ptt il y en a assez..
je redonnerais des nouvelles a reception des pièces.

a bientôt cdlt
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonne idée, et bon courage.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !