Signaler

Seche linge AYA ASL 6000w [Résolu]

Posez votre question Jérôme Delpit - Dernière réponse le 20 févr. 2017 à 15:37 par Mandy
Bonjour,
Notre sèche linge ne démarre plus. Les deux voyants "demi et aération" sont allumés fixe et il y a une alarme sonore.
le cycle ne se lance pas quelque soit le programme ou le niveau de séchage.
Je suis à la recherche des codes pannes pour orienter mon dépannage.
Merci de votre aide.
Afficher la suite 
Utile
+0
moins plus
Bonjour

Pas de plan disponible ou code erreur

Voir sur l'arrière au niveau de la résistance si vous n'avez pas un klixon avec un bouton rouge de réarmement??
Cordialement.

Donnez votre avis
Utile
+0
moins plus
Merci de votre réponse, mais non malheureusement la sécurité n'est pas déclenchée. C'est la première chose que j'ai vérifiée.
Mandy- 20 févr. 2017 à 15:37
SI il ai dans un garage et qu'il fait trop froid c pour sa c un sèche linge à plaquette électronique donc elle craint le froid en dessous de 4 degrés le mien ne met plus en route lorsqu il fait meilleur il remet en route , sinon faut un sèche linge mécanique ( avec minuteur ) et la pas de souci .
.
Répondre
Donnez votre avis
Utile
+0
moins plus
Bonjour,

La touche départ différé n'est elle pas activée

La sécurité de porte fonctionne t elle normalement
si=non à mesurer si défectueuse voir à changer
si=oui passez à la suite
Le moteur principal fonctionne t il si=non vérifiez ses connexions voir son condensateur
si=oui passez à la suite
Le tambour tourne t il à condition que le moteur fonctionne
si=non vérifiez la courroie
si=oui passez à la suite
Les Klixons de température fonctionnent ils
si=non à contrôler soit avec un appareil de mesure ou pour test uniquement le shunter
si=oui passez à la suite
La résistance chauffe t elle oui/non
si=non à contrôler soit avec un appareil de mesure (la résistance,son thermofusible,ses klixons,son relais carte mais rare)
Donnez votre avis
Utile
+0
moins plus
bonjour,

je rencontre le mème problème!!!!
avez vous trouvez la source du soucis?

cordialement
Barbich- 20 janv. 2017 à 18:15
Salut j'ai également ce problème avez vous trouvé la cause ?
Répondre
jeremsarraz- 21 janv. 2017 à 09:44
la cause exact non pas encore, mais votre sèche linge est il dans une pièce a moins de 10 degrés? pour ma part j'ai un composant que je n'ai pas encore réussi a identifier, qui ne supporte pas le froid. alors pour faire le test installé votre sèche linge dans la maison (temp ambiante environ 20 degrés) et normalement 30 min après tout fonctionne normalement. dès que je trouve le composant défaillant je vous le communique.

cordialement
Répondre
Barbich- 21 janv. 2017 à 17:51
Je vais essayer merci de votre reponse
Répondre
Donnez votre avis
Utile
+0
moins plus
Bonjour

Je confirme que le froid à une importance au niveau des sèche linge .Sans à ce jour avoir déterminé le composant qui se les gèle.!!
Cordialement.
Nono 44- 30 janv. 2017 à 16:17
Bonjour,
J'ai également le même problème avec mon sèche linge .
Soit il ne veut pas démarré et se mets a sonner , ou bien il démarre mais ne chauffe pas ..
Je vais également essayé de le mettre dans une pièce a température ambiante car il est actuellement dans une pièce assez humide ..
Répondre
stf_jpd87 34986Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 26 février 2017 Dernière intervention - 31 janv. 2017 à 08:13
Bonjour Nono44
Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque et modèle, et le détail de votre panne Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !