Signaler

Re -Lave vaisselle Bosch 4622 ff reste bloqué à la mise en route [Résolu]

Posez votre question RENI49 4Messages postés vendredi 6 janvier 2017Date d'inscription 6 janvier 2017 Dernière intervention - Dernière réponse le 6 janv. 2017 à 18:49 par stf_jpd87
Bonjour,

Il indique le temps de lavage, on l'entend fonctionner mais le cycle ne se fait pas...!

Avez vous un avis sur cet incident.

Merci, Reni
Afficher la suite 
Utile
+0
plus moins
Bonjour,

Faire systématiquement L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir
Après selon votre réponse on avisera
RENI49 4Messages postés vendredi 6 janvier 2017Date d'inscription 6 janvier 2017 Dernière intervention - 6 janv. 2017 à 16:59
Bonjour Papy45,

Merci pour votre réponse judicieuse, mais il ne s'agit pas d'une fuite...
J'ai quand même essayé votre méthode, mais pas de résultat.
      • Lorsque je mets sous tension, j'entends le moteur qui tourne, le temps de lavage s'affiche (en occurrence 2H pour le programme) mais rien n'évolue. Le cycle ne démarre pas?


Si cela peut vous parler !

Merci d'avance...

Reni
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour

Avez-vous les bras de lavage qui tournent??
voir si l'eau est chaude??
Référence incomplète ???4622FRF
Cordialement.
RENI49 4Messages postés vendredi 6 janvier 2017Date d'inscription 6 janvier 2017 Dernière intervention - 6 janv. 2017 à 18:12
Bonjour,

Non, pas de bras qui tournent.
Réf : SGS 4622 FF
Répondre
Donnez votre avis
Utile
+0
plus moins
Si les bras ne tournent pas un problème dans l'alimentation en eau de la machine ou la pompe de cyclage en cause (condensateur,turbine)
RENI49 4Messages postés vendredi 6 janvier 2017Date d'inscription 6 janvier 2017 Dernière intervention - 6 janv. 2017 à 18:31
OK....

Merci beaucoup pour les infos...
Cela me dépasse un peu, et je crois que je vais consulter un dépanneur !

Bonne année à Tous...
Répondre
stf_jpd87 36582Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 29 avril 2017 Dernière intervention - 6 janv. 2017 à 18:49
Vous êtes seul juge
Je mets en résolu .
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !