Sonde pour lv whirlpool ADP 6829

tsagittaire 3 Messages postés lundi 19 décembre 2016Date d'inscription 7 janvier 2017 Dernière intervention - 7 janv. 2017 à 14:08 - Dernière réponse :  tsagittaire
- 8 janv. 2017 à 11:15
Bonjour,
j'ai enlevé la tôle de fond du lave vaisselle pour changer la sonde car défaut F1. Mais je n'ai pas trouvé cette sonde j'ai une vu éclaté mai cela ne me suffit pas .
Avez vous des photos plus précises ou un ordre de démontage .
Merci
Thierry
Afficher la suite 

6 réponses

Répondre au sujet
Icare95 16455 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 16 janvier 2018 Dernière intervention - Modifié par Icare95 le 7/01/2017 à 14:53
0
Utile
1
Bjr, quelle sonde voulez vous qu il y est au font d un LV ?? a part celle de chauffe qui doit etre sur le tunnel chauffant ou dans le fond de cuve qui régule le niveau d eau ??
http://pdf.sogedis.fr/WHIRLPOOL%20ADP6827%20851183529930.pdf
"Open your eyes & Think different" (C.Demoy)
tsagittaire 3 Messages postés lundi 19 décembre 2016Date d'inscription 7 janvier 2017 Dernière intervention - 7 janv. 2017 à 15:28
bjr Icare ,

j'ai un défaut F1 du LV un techicien sur ce site m'avais communiqué une vue éclatée avec la sonde .
Pour vous je ne peux pas lancer le lave vaisselle ou après plusieurs tentattives de démarrage il se lance mais la vaisselle n'est pas propre .
Commenter la réponse de Icare95
stf_jpd87 42032 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 16 janvier 2018 Dernière intervention - 7 janv. 2017 à 19:16
0
Utile
Bonsoir

Sonde de température N°691 1 Voir sur cette vue éclatée au fond de la cuve.
Cordialement.
Commenter la réponse de stf_jpd87
tsagittaire - 7 janv. 2017 à 23:54
0
Utile
Bonsoir ,

lorsque j'ai enlevé la töle de fond je n'ai pas trouvé cette sonde avec les 2 fils connectés .j'ai un LV modèle ADP 6829 qui a mon avis est différent du modèle ADP 6830.
Ce serait plutôt le composant qui régule le niveau d'eau .
Thierry
Commenter la réponse de tsagittaire
stf_jpd87 42032 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 16 janvier 2018 Dernière intervention - Modifié par stf_jpd87 le 8/01/2017 à 08:13
0
Utile
Bonjour

Il est possible que la fabrication a changée entre ces modèles.
Voir sur cette vue éclatée sur ce modèle il n'y a plus de sonde mais la pièce OWI N° 583 0 qui fait deux fonctions. Voir ce document pour la contrôler.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87
tsagittaire - 8 janv. 2017 à 11:15
0
Utile
Bonjour, un grand merci pour cette information qui me conforte sur mon analyse .Effectivement dans le filtre il y a cette pièce dont le petit tube qui ressemble à une sonde est devenu transparent lorsque je la compare à une pièce neuve sur internet.
je vais commander cette pièce .
Bon dimanche
Thierry
Commenter la réponse de tsagittaire