Problèmede vidange sur lave vaisselle LG

bbr17 5 Messages postés mercredi 11 janvier 2017Date d'inscription 13 janvier 2017 Dernière intervention - 11 janv. 2017 à 19:45 - Dernière réponse : stf_la sudiste 18649 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention
- 13 janv. 2017 à 14:12
Bonjour
je possède un lave vaisselle LG inverter direct drive D14135LF qui est capricieux sur chaque cycle de lavage au niveau de la vidange (toute l'eau n'est pas vidangée et le débit d'écoulement est assez faible). J'ai donc démonté la pompe l'ai testé 167ohms me parait convenable l'ai alimenté en direct en zappant les fils d'alim, la pompe vidange en totalité l'eau qui est dans la cuve mais sans plus de débit... Quel serait d'après vous l'organe qui serait en cause pour que la cuve ne se vidange pas entièrement?
Merci de votre réponse
Afficher la suite 
5Messages postés mercredi 11 janvier 2017Date d'inscription 13 janvier 2017 Dernière intervention

15 réponses

Répondre au sujet
Icare95 16307 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 11 janv. 2017 à 20:36
0
Utile
Bjr, ?? a part la pompe il reste le filtre et le tuyau d écoulement !!
Commenter la réponse de Icare95
bbr17 5 Messages postés mercredi 11 janvier 2017Date d'inscription 13 janvier 2017 Dernière intervention - 11 janv. 2017 à 20:59
0
Utile
merci icare 95 de ta réponse néanmoins j'avais pris soin avant de me lancer dans ce forum de tester tout ce qui pouvait l'être à savoir (filtres,tuyau de vidange,etc) pour cela rien d'anormal, je suis même intervenu en fond de cuve avec une aiguille pour déboucher un petit orifice dont les graisses pourraient obstruer l'accès à une membrane ou un capteur en relation avec la pompe ou le pressostat.
Un autre avis serait le bienvenu
cdlt
Commenter la réponse de bbr17
stf_jpd87 41490 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - Modifié par stf_jpd87 le 12/01/2017 à 09:03
0
Utile
3
Bonjour

Il n'y a que quelques solutions pour ce type de panne, il faut vous assurer :
que l'hélice de la pompe soit en bon état et bien fixée sur son axe
que le tuyau soit propre et pas pincé
que le siphon mural ne soit pas obstrué
Voir sur cette vue éclatée
Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
stf_la sudiste 18649 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 12 janv. 2017 à 08:43
salut Polo,

tu devrais peut etre prendre un café car si l'on trouve un mouchoir ou une chaussette dans un lave vaisselle ....
car là, on parle d'un lave vaisselle donc ta vue éclatée n'est pas la bonne !!!!

;)
stf_jpd87 41490 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 12 janv. 2017 à 09:06
Merci Lola
Ça y est , je viens de le boire et d'un seul coup les neurones tournent à l'endroit ouff
Vue éclatée rectifiée
Icare95 16307 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention > stf_jpd87 41490 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 12 janv. 2017 à 09:32
tu viens de le boire?? humm les neurones c est pas encore ca !! c est pas ton jour..
ne jamais boire l eau qui sort d un LV ...:o))
Commenter la réponse de stf_jpd87
stf_la sudiste 18649 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - Modifié par stf_la sudiste le 12/01/2017 à 09:21
0
Utile
5
bonjour,
vous faites faire un trempage et vous mettez votre tuyau d'évacuation dans un seau , car souvent c'est la vidange murale qui a un soucis ou votre pompe de vidange qui est trop faible aussi !
Fà à parera e tèniti à tè.  Prends conseil, mais ensuite décide par toi-même. 
bbr17 5 Messages postés mercredi 11 janvier 2017Date d'inscription 13 janvier 2017 Dernière intervention - 12 janv. 2017 à 10:56
Bonjour la sudiste
merci pour cette réponse je viens de lancer le trempage et la pompe n'a vidangé que 3/4 de la cuve. Il se pourrait donc que la pompe ne soit plus assez performante pour évacuer la totalité .dans le délai imparti par le programme je suppose. Je poursuis mes investigations. Si vous avez d'autres idées n'hésitez pas!!!!
Merci à tous de votre investissement CDLT
Icare95 16307 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention > bbr17 5 Messages postés mercredi 11 janvier 2017Date d'inscription 13 janvier 2017 Dernière intervention - 12 janv. 2017 à 12:08
vous sortez la crosse ou tuyau de vidange que vous mettez dans l évier et ca doit vidanger en moins d une minute c est pas compliqué et presque facile a faire ??
sinon on va faire des suppositions qui n ont pas lieu d etre ??
bbr17 5 Messages postés mercredi 11 janvier 2017Date d'inscription 13 janvier 2017 Dernière intervention > Icare95 16307 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 12 janv. 2017 à 15:47
merci icare mais j'avais déjà procédé à cette manip hèlas pas plus concluante que les précédentes.Aprés avoir analysé toutes les possibilités il semblerait selon sources se disant compétentes que le programmateur soit à l'origine de cette panne, l'ordre du temps imparti dans chaque cycle de lavage en position vidange serait défaillant ce qui entrainerait une limitation de la quantité d'eau vidangée de la cuve.
théorie qui pour un néophite ne semble pas infondée!!!
A vous d'en juger électroniciens et autres savants du bricolage.....
Icare95 16307 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention > bbr17 5 Messages postés mercredi 11 janvier 2017Date d'inscription 13 janvier 2017 Dernière intervention - 12 janv. 2017 à 16:50
quelle manip concluante .. c est quoi le résultat ?? elle vidange ou pas en moins d une minute ?? si elle vidange il n y a pas de problème sinon changez la pompe ??
stf_la sudiste 18649 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 12 janv. 2017 à 18:12
on dirait plus un problème de pompe de vidange
Commenter la réponse de stf_la sudiste
bbr17 5 Messages postés mercredi 11 janvier 2017Date d'inscription 13 janvier 2017 Dernière intervention - 13 janv. 2017 à 12:34
0
Utile
2
bonjour à tous (icare, la sudiste et jpd87)
bien joué pour la pompe de vidange, j'ai testé la pression de la pompe de vidange du lave vaisselle de mon fiston et là y a pas photo, en moins d'une minute la cuve est vidangée. J'en conviens donc que bien quelle fonctionne elle est défaillante....
J'étais parti sur le fait quand matière d'électricité ça fonctionne ou pas, je vais devoir revoir mes notes!!!!!
je conserve vos contacts pour vous donner des nouvelles dès que le LV sera réparé.
Merci à tous et bonne continuation
Icare95 16307 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 13 janv. 2017 à 12:38
les pompes de vidange c est comme les moteurs de voiture tout le monde peut rouler a 50km/h pas forcément a 200 ??
stf_la sudiste 18649 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 13 janv. 2017 à 14:12
on attend de vos nouvelles pour cloturer ce post !!!
Commenter la réponse de bbr17