Signaler

Lave vaisselle Indesit dsg 263

Posez votre question oplongeoir 3Messages postés jeudi 12 janvier 2017Date d'inscription 12 janvier 2017 Dernière intervention - Dernière réponse le 12 janv. 2017 à 14:40 par oplongeoir
Bonjour,
Mon lave vaisselle est en panne : L'eau arrive en début de cycle et chauffe la vidange ce fait aussi ....mais il n'y a pas de cycle pour le lavage on entend rien ... j'ai tout enlever a l'intérieur les bras et laver ... il tourne bien .... Je ne sait que faire ..... pendant le programme un petit voyant 'c'est mis a clignoter ........
Merci de vos réponses
Afficher la suite 
Utile
+0
plus moins
bonjour,

donc controlez votre pompe de cyclage
oplongeoir 3Messages postés jeudi 12 janvier 2017Date d'inscription 12 janvier 2017 Dernière intervention - 12 janv. 2017 à 14:35
OK merci
il faut faire quoi elle est derrière .....
merci
Répondre
stf_la sudiste 17581Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 21 août 2017 Dernière intervention - 12 janv. 2017 à 14:38
il faut la sortir voir si la turbine tourne librement, voir ensuite de la brancher en direct voir si elle fonctionne
Répondre
oplongeoir 3Messages postés jeudi 12 janvier 2017Date d'inscription 12 janvier 2017 Dernière intervention - 12 janv. 2017 à 14:40
Ok merci .....
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !