Bonjour, cumulus ne fonctionne que sur la position "marche forcée" que faire merci
Afficher la suite 

6 réponses

Répondre au sujet
KIDUGUEN 6771 Messages postés vendredi 13 janvier 2012Date d'inscriptionContributeurStatut 12 janvier 2018 Dernière intervention - 12 janv. 2017 à 16:26
+1
Utile
Bonjour ;peut etre relais jour et nuit HS pour controler shunter les fils qui vont au contact edf .Si relais bon apres ce sera probleme sur le contact edf.
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de KIDUGUEN
stf_frmu 25844 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 11 janvier 2018 Dernière intervention - 12 janv. 2017 à 16:26
+1
Utile
bjr

verifiez le bon fonctionnement du relais HC/HP qui se trouve sur votre tableau
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de stf_frmu
KIDUGUEN 6771 Messages postés vendredi 13 janvier 2012Date d'inscriptionContributeurStatut 12 janvier 2018 Dernière intervention - 12 janv. 2017 à 16:37
0
Utile
Bonjour Franck j'ai fais 1er pour une fois .
Commenter la réponse de KIDUGUEN
stf_jpd87 42004 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 janvier 2018 Dernière intervention - 12 janv. 2017 à 18:51
0
Utile
1
Bonsoir.
Comme tu as l'air d'être content je t'ai mis +1 LOL
J'aurais dit pareil.
Cordialement.
gt.55 3921 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 14 janvier 2018 Dernière intervention - 12 janv. 2017 à 18:54
Bonsoir,

Du coup j'ai rétabli l'égalité...
Commenter la réponse de stf_jpd87
0
Utile
Merci beaucoup pour vos reponses,c'est bien le relais HC/HP qui était hs merci
Commenter la réponse de poltarn