Volet roulant manuel bloqué - desaxage? ou pièce manquante ? [Résolu]

MMichue 14 Messages postés jeudi 12 janvier 2017Date d'inscription 28 février 2017 Dernière intervention - 12 janv. 2017 à 16:00 - Dernière réponse : stf_jpd87 41532 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 décembre 2017 Dernière intervention
- 27 févr. 2017 à 17:47
Bonjour à tous,

Ce matin en ouvrant le volet roulant manuel du salon, la manivelle s'est mise à tourner dans le vide et le volet s'est donc arrêté de monter en milieu de route.
J'ai ouvert le boitier sur le côté et voici ce que je trouve (voir photo). Je ne suis pas bricoleuse mais il me semble que soit il manque une pièce (mais rien trouvé dans le boitier ni par terre!), soit quelque chose s'est déboîte/désaxé. La partie blanche (sorte de "boitier" visé) est bien fixée et quant à la tige en métal, elle est impossible à déplacer dans l'axe de l'entrée de ce fameux boitier...

Je fais ma blonde : est ce que quelqu'un peut m'aider à comprendre ce qu'il faut faire svp ? Nous sommes en pleine tempête et crains que les rafales abîment le volet (cf. vent qui s'engouffre entre la porte fenêtre et les lattes).

(attention photo mal downlowdée : faire pivoter de 90° vers la droite)


A noter :
- ces volets sont neufs et ont été posé cet été
- je n'ai pas été brusque en le remontant et ne vois pas de casse particulière

Par avance merci pour votre aide :)
Afficher la suite 

3 réponses

Répondre au sujet
stf_jpd87 41532 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 décembre 2017 Dernière intervention - 12 janv. 2017 à 18:41
0
Utile
Bonsoir

Il semblerait qu'il y ait un défaut au niveau du raccordement de la tige et la pièce blanche Il me semble voir une fente??
Votre appareil est sous garante - de 1an, faites intervenir le poseur.
Ne toucher à rien , si poseur tatillon risque de perte de la garantie.
Cordialement.
Commenter la réponse de stf_jpd87
MMichue 14 Messages postés jeudi 12 janvier 2017Date d'inscription 28 février 2017 Dernière intervention - 27 févr. 2017 à 17:08
0
Utile
1
Toutes mes excuses pour ce retour tardif de réponse ! Vous aviez vu juste !! En effet les poseurs ont remplacé cette pièces défectueuse
Merci encore !
stf_jpd87 41532 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 décembre 2017 Dernière intervention - 27 févr. 2017 à 17:47
Merci à vous du retour. La panne était trop flagrante.
Commenter la réponse de MMichue