Signaler

Machine a laver [Résolu]

Posez votre question belgoman 4Messages postés dimanche 15 janvier 2017Date d'inscription 15 janvier 2017 Dernière intervention - Dernière réponse le 15 janv. 2017 à 14:17 par Papy35
bonjours j ai un problème avec ma machine a laver zanussi , elle prend l eau l évacue mais le tambour ne tourne plus , j ai regarder ma courroie est bien mise , pouvez vous m aider ?merci d avance .
bien a vous .
belgoman
Afficher la suite 
Utile
+0
plus moins
Re Bonjour,

Vous dites elle prend son eau ok
Elle vidange ok
Le tambour tourne à la main ok
La courroie est ok

vérifiez l'usure des charbons moteur si L=0 à 1.5cm à changer.ils se trouvent sur l'axe moteur,ou le tachymètre fils coupés petit aimant à côté des charbons sur l'axe

Donnez votre avis
Utile
+0
plus moins
merci je vais regarder au charbon je vous tien au courant .

bien a vous .
belgo
Donnez votre avis
Utile
+0
plus moins
Oui avez vous une référence dans le cas nous aurions un schéma car Machine Belge parfois rien

ce qui suit est un exemple
https://www.youtube.com/embed/0feLmzqud0I?autoplay=1
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
Donnez votre avis
Utile
+0
plus moins
voila moteur démonté vous avez raison je n ai plus que quelque mm d un coté et l autre 1 cm au niveau des balai , je n ai plus qu a trouvé les pieces merci .

belgo
Donnez votre avis
Utile
+0
plus moins
Avec la référence machine vous allez dans un magasin de votre ville vendeur en pièce détachées ,vous trouverez votre bonheur.

Bonne chance


Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !